<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CPT+Sans%3A+400%2C500%2C600%2C700%7CPT+Sans%7CWork+Sans" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.dabcc.com/xmlrpc.php"><style type="text/css" >@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi){.primary-logo{background:url(http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea.png) no-repeat center;display:inline-block !important;background-size:contain}.primary-logo
img{opacity:0;visibility:hidden}.primary-logo
*{display:inline-block}}</style><title>Citrix: New Frontiers of Application and Data Delivery</title> <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='Citrix: New Frontiers of Application and Data Delivery';</script> <meta name="description" content="Learn how the NetScaler Suite is helping Enterprises deliver and secure the workspace of the future  It’s Buzz Word Bingo! Well, how else would" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdn2.dabcc.com' /><link rel='dns-prefetch' href='//cdn3.dabcc.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn1.dabcc.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ads.dabcc.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel="alternate" type="application/rss+xml" title="IT News &raquo; Feed" href="http://www.dabcc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="IT News &raquo; Comments Feed" href="http://www.dabcc.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="IT News &raquo; Citrix: New Frontiers of Application and Data Delivery Comments Feed" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/feed/" /><link rel='stylesheet' id='ct_shortcode_style-css'  href='http://cdn3.dabcc.com/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' /><link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='http://cdn1.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='carousel-anything-owl-css'  href='http://cdn1.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.theme.style.css' type='text/css' media='all' /><link rel='stylesheet' id='carousel-anything-transitions-css'  href='http://cdn2.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.transitions.css' type='text/css' media='all' /><link rel='stylesheet' id='carousel-anything-single-post-css'  href='http://cdn3.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css' type='text/css' media='all' /><link rel='stylesheet' id='video-ads-management-css'  href='http://cdn2.dabcc.com/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' /><link rel='stylesheet' id='su-plugin-seo.front-css'  href='http://cdn3.dabcc.com/wp-content/plugins/seo-ultimate-plus/plugin/seo.front.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://cdn3.dabcc.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='http://cdn2.dabcc.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link rel='stylesheet' id='mashmenu-css-css'  href='http://cdn2.dabcc.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='http://cdn2.dabcc.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='http://cdn3.dabcc.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='swiper-css'  href='http://cdn2.dabcc.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' /><link rel='stylesheet' id='malihu-scroll-css'  href='http://cdn2.dabcc.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cactus-style-css'  href='http://cdn3.dabcc.com/wp-content/themes/newstube/style.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='http://cdn3.dabcc.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://cdn3.dabcc.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel-min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/wp-automatic/js/main-front.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/smoothscroll.js'></script> <script type='text/javascript'>var cactus={"ajaxurl":"https:\/\/www.dabcc.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"citrix-new-frontiers-of-application-and-data-delivery","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.dabcc.com\/citrix-new-frontiers-of-application-and-data-delivery"};</script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/ajax.js'></script> <link rel='https://api.w.org/' href='http://www.dabcc.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dabcc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dabcc.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='The UK’s NHS – Leveraging Azure and ScaleArc for Easy Scale, Zero Downtime' href='http://www.dabcc.com/the-uks-nhs-leveraging-azure-and-scalearc-for-easy-scale-zero-downtime/' /><link rel='next' title='New Quick Start deploys SIOS DataKeeper Cluster Edition on the AWS Cloud' href='http://www.dabcc.com/new-quick-start-deploys-sios-datakeeper-cluster-edition-on-the-aws-cloud/' /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='http://www.dabcc.com/?p=165362' /><link rel="alternate" type="application/json+oembed" href="http://www.dabcc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.dabcc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dabcc.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>(function($){$(document).on('facetwp-refresh',function(){if(!FWP.loaded){$(document).on('click','.wp-pagenavi a.page',function(e){e.preventDefault();var matches=$(this).attr('href').match(/\/page\/(\d+)/);if(null!=matches){FWP.paged=parseInt(matches[1]);}
FWP.soft_refresh=true;FWP.refresh();});}});})(jQuery);</script> <link rel="icon" href="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-150x150.png" sizes="32x32" /><link rel="icon" href="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-220x220.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-220x220.png" /><meta name="msapplication-TileImage" content="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-300x300.png" /> <style type="text/css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn1.dabcc.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-165362 single-format-standard  group-blog wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><style type="text/css" rel="stylesheet" scoped>#body-wrap{background:#fff }</style><div id="body-wrap" class=""><div id="wrap" class="cactus-full-width"> <header class=""><div class="cactus-nav style-3"><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li  class="custom-fa-twitter"><a href="https://twitter.com/DABCC" title='Twitter' target="_blank"><i class="fa fa-twitter"></i></a></li><li  class="custom-fa-linkedin"><a href="https://www.linkedin.com/in/dabcc" title='LinkedIn' target="_blank"><i class="fa fa-linkedin"></i></a></li><li  class="custom-fa-facebook"><a href="https://www.facebook.com/DABCC.news/" title='Facebook' target="_blank"><i class="fa fa-facebook"></i></a></li><li  class="custom-flipboard"><a href="https://flipboard.com/@dabcc/" title='Flipboard' target="_blank"><i class="fa flipboard"></i></a></li><li  class="custom-fa-google-plus"><a href="https://plus.google.com/+Dabcc" title='Google Plus' target="_blank"><i class="fa fa-google-plus"></i></a></li><li  class="custom-fa-youtube"><a href="https://www.youtube.com/channel/UCjbP3QDLkX1o_qWisAQgMWQ" title='YouTube' target="_blank"><i class="fa fa-youtube"></i></a></li><li  class="custom-spreaker"><a href="https://www.spreaker.com/show/cloud-virtualization-talk" title='Spreaker' target="_blank"><i class="fa spreaker"></i></a></li><li  class="custom-fa-mobile"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/" title='Mobile Apps' target="_blank"><i class="fa fa-mobile"></i></a></li><li  class="custom-fa-rss"><a href="http://feeds.dabcc.com/allarticles" title='RSS' target="_blank"><i class="fa fa-rss"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"><li id="menu-item-154939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children parent menu-item-154939"><a href="http://www.dabcc.com/category/all-it-news/">Latest News</a><ul class="sub-menu"><li id="menu-item-24732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24732"><a href="http://www.dabcc.com/category/all-it-news/">Latest IT News</a></li><li id="menu-item-154736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154736"><a href="http://www.dabcc.com/it-categories/">All IT Categories</a></li><li id="menu-item-154732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154732"><a href="http://www.dabcc.com/topics/">All IT Topics</a></li></ul></li><li id="menu-item-144856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144856"><a href="http://www.dabcc.com/category/videos/">Videos</a></li><li id="menu-item-155276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-155276"><a href="http://www.dabcc.com/all-authors/">Authors</a><ul class="sub-menu"><li id="menu-item-7416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7416"><a href="http://www.dabcc.com/featured-it-vendors/">Featured IT Vendors</a></li><li id="menu-item-11502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11502"><a href="http://www.dabcc.com/community-professionals/">All IT Community Professionals</a></li><li id="menu-item-158071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158071"><a href="http://www.dabcc.com/all-it-integrators/">All IT Integrators</a></li><li id="menu-item-7417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7417"><a href="http://www.dabcc.com/all-it-vendors/">All IT Vendors</a></li></ul></li></ul><ul class="open-menu-mobile-top nav navbar-nav navbar-right"><li> <a href="javascript:;"> <span></span><span></span><span></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children parent menu-item-154939"><a href="http://www.dabcc.com/category/all-it-news/">Latest News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24732"><a href="http://www.dabcc.com/category/all-it-news/">Latest IT News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154736"><a href="http://www.dabcc.com/it-categories/">All IT Categories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154732"><a href="http://www.dabcc.com/topics/">All IT Topics</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144856"><a href="http://www.dabcc.com/category/videos/">Videos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-155276"><a href="http://www.dabcc.com/all-authors/">Authors</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7416"><a href="http://www.dabcc.com/featured-it-vendors/">Featured IT Vendors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11502"><a href="http://www.dabcc.com/community-professionals/">All IT Community Professionals</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158071"><a href="http://www.dabcc.com/all-it-integrators/">All IT Integrators</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7417"><a href="http://www.dabcc.com/all-it-vendors/">All IT Vendors</a></li></ul></li></ul></li></ul></div> </nav></div><div id="main-nav" class="nav-branding"> <nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://www.dabcc.com"><div class="primary-logo"> <img  src="http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea60.png" alt="IT News" title="IT News"></div> </a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li></li></ul></div> </nav></div><div id="main-menu"><nav class="navbar navbar-default fix-down-scroll" role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="http://www.dabcc.com"><img  src="http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea60.png" alt="IT News" title="IT News"></a></li></ul><ul class="nav navbar-nav cactus-logo-nav"><li><a href="http://www.dabcc.com"><img  src="http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea60.png" alt="IT News" title="IT News"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu cactus-megamenu"><li id="mega-menu-item-118552" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cloud</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/cloud-news/">Cloud Home</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/private-cloud/">Private Cloud</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Public Cloud</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118556" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/public-cloud/">Public Cloud Home</a></li><li id="mega-menu-item-137447" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/amazon-web-services-aws/">Amazon Web Services (AWS)</a></li><li id="mega-menu-item-137448" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-azure/">Microsoft Azure</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/hybrid-cloud/">Hybrid Cloud</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.dabcc.com/tag/cloud-management/">Cloud Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-137476" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-workspace-cloud/">Citrix Workspace Cloud</a></li><li id="mega-menu-item-137449" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/cloud-security/">Cloud Security</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/cloud/?fwp_paged=1">All Cloud Resources</a></li></ul></li><li id="mega-menu-item-118559" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Datacenter</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/datacenter-news/">Data Center Home</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Backup, Recovery &#038; DR</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118603" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/backup-and-recovery/">All Backup &#038; Recovery Resources</a></li><li id="mega-menu-item-137474" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/veeam-availability-suite/">Veeam Availability Suite</a></li><li id="mega-menu-item-137468" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/disaster-recovery/">All Disaster Recovery Resources</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Containers</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118604" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/containers/">All Containers Resources</a></li><li id="mega-menu-item-137460" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/docker-containers/">Docker</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/databases-news/">Databases</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Hyper-Converged Infrastructure</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-140937" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/hyper-converged-infrastructure/">All Hyper-Converged Infrastructure Resources</a></li><li id="mega-menu-item-140940" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/atlantis-hyperscale/">Atlantis HyperScale</a></li><li id="mega-menu-item-140941" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/nutanix/">Nutanix</a></li><li id="mega-menu-item-140939" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-evorail/">VMware EVO:Rail</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118605" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/management-news/">Management Home</a></li><li id="mega-menu-item-137450" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li><li id="mega-menu-item-137465" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/management/?fwp_paged=1">All Management Resources</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Monitoring</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118589" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/monitoring-news/">Monitoring Home</a></li><li id="mega-menu-item-141415" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/accelerationet/">Acceleratio SysKit</a></li><li id="mega-menu-item-141416" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/controlup/">ControlUp</a></li><li id="mega-menu-item-137461" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/eginnovations/">eG Innovations Enterprise</a></li><li id="mega-menu-item-137462" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/goliath-performance-monitor/">Goliath Performance Monitor</a></li><li id="mega-menu-item-141417" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/manageengine/">ManageEngine</a></li><li id="mega-menu-item-141418" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/xangati/">Xangati</a></li><li id="mega-menu-item-137464" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/monitoring/?fwp_paged=1">All Monitoring Resources</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Networking</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118590" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/networking-news/">Networking Home</a></li><li id="mega-menu-item-137469" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-netscaler/">Citrix NetScaler</a></li><li id="mega-menu-item-137470" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/goliath-for-netscaler/">Goliath for NetScaler</a></li><li id="mega-menu-item-137472" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/networking/?fwp_paged=1">All Networking Resources</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/open-source-news/">Open Source</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/security-news/">Security</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Server Virtualization</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118607" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/server-virtualization/">All Server Virtualization Resources</a></li><li id="mega-menu-item-118608" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xenserver/">Citrix XenServer</a></li><li id="mega-menu-item-118609" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-hyper-v/">Microsoft Hyper-V</a></li><li id="mega-menu-item-118610" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-vsphere/">VMware vSphere</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Storage</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118611" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/storage-news/">Storage Home</a></li><li id="mega-menu-item-137456" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/datacore/">DataCore</a></li><li id="mega-menu-item-137455" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/softnas/">SoftNAS</a></li><li id="mega-menu-item-137466" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/storage/?fwp_paged=1">All Storage</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/datacenter/?fwp_paged=1">All Data Center Resources</a></li></ul></li><li id="mega-menu-item-118558" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Desktop</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/desktops-news/">Desktop Home</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Applications</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118567" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/apps-news/">All Applications Resources</a></li><li id="mega-menu-item-118614" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xenapp/">Citrix XenApp</a></li><li id="mega-menu-item-118615" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-app-v/">Microsoft App-V</a></li><li id="mega-menu-item-118616" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-remoteapp/">Microsoft RemoteApp</a></li><li id="mega-menu-item-118617" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-appvolumes/">VMware App Volumes</a></li><li id="mega-menu-item-118618" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-thinapp/">VMware ThinApp</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/collaboration-news/">Collaboration</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/consumerization-of-it-news/">Consumerization of IT</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Desktop Virtualization (VDI)</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118620" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/desktop-virtualization-vdi/">All VDI Resources</a></li><li id="mega-menu-item-118621" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xendesktop/">Citrix XenDesktop</a></li><li id="mega-menu-item-118622" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/dell-wyse-vworkspace/">Dell Wyse vWorkspace</a></li><li id="mega-menu-item-118623" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-remote-desktop-services/">Microsoft Remote Desktop Services</a></li><li id="mega-menu-item-118624" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-workspace-one/">VMware Workspace ONE</a></li><li id="mega-menu-item-118625" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-horizon-view/">VMware Horizon View</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/development-news/">Development News</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">User Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118594" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/user-management-news/">User Management Home</a></li><li id="mega-menu-item-137477" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/liquidware-labs-profileunity/">Liquidware Labs ProfileUnity</a></li><li id="mega-menu-item-137478" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/appsense-desktopnow/">AppSense DesktopNow</a></li><li id="mega-menu-item-137480" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/user-management/?fwp_paged=1">All User Management Resources</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/3d-graphics/">3D Graphics</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/printing/">Printing</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/citrix-virtual-desktops/">Citrix Related Virtual Desktops</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/author/igel_technology/">IGEL Technology</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/vmware-virtual-desktops/">VMware Virtual Desktops</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/microsoft-virtual-desktops/">Microsoft Virtual Desktops</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/desktop/?fwp_paged=1">All Desktop Resources</a></li></ul></li><li id="mega-menu-item-158401" class=" menu-item menu-item-type-custom menu-item-object-custom level0 main-menu-item list-style"><a href="http://www.dabcc.com/iot/">IoT</a></li><li id="mega-menu-item-118560" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Mobility</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/mobile-news/">Mobile Home</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Enterprise Mobility Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118632" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/enterprise-mobility-management-emm/">All EMM Resources</a></li><li id="mega-menu-item-137483" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-airwatch/">VMware AirWatch</a></li><li id="mega-menu-item-137484" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xenmobile/">Citrix XenMobile</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/mobile-productivity/">Mobile Productivity</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/mobile-security/">Mobile Security</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/smartphones/">Smartphones</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/smartwatches/">Smartwatches</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/tablets/">Tablets</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/mobile/?fwp_paged=1">All Mobile Resources</a></li></ul></li><li id="mega-menu-item-118561" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Resources</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/dabcc-radio/">DABCC Radio Podcasts</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/dabcc-tv/">DABCC TV Video Podcasts</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/citrix-ready-podcasts-with-douglas-brown/">Citrix Ready Podcasts w/ Doug</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/inside-igel-technology-podcasts-with-douglas-brown/">Inside IGEL Technology Podcasts w/ Doug</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/vmware-euc-virtual/">VMware EUC On-Demand 2016</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/webinars/">On-Demand Webinars</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/case-studies/">Case Studies</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/infographics/">Infographics</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/solution-briefs/">Solution Briefs</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/white-papers/">IT White Papers, Solution Briefs &#038; Case Studies</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/software-downloads/">Software Downloads</a></li></ul></li><li id="mega-menu-item-137443" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="http://www.dabcc.com/event-list/">Webinars</a></li><li id="mega-menu-item-118563" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/?s=">Search DABCC</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/">Mobile Apps</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/it-books/">Books</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.littlemsmobile.com/">LittleMsMobile.com &#8211; Mobility News</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="https://www.topitvideos.com/">Top IT Videos</a></li></ul></li></ul></div></div> </nav> <input type="hidden" name="sticky_navigation" value="off"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right  "><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single"><div class="content-top-sidebar-wrap"><div id="text-34" class="body-widget widget_text"><div class="body-widget-inner"><div class="textwidget"><script>window.abkw='CitrixSystems';</script></div></div></div><div id="text-33" class="body-widget widget_text"><div class="body-widget-inner"><div class="textwidget"><div class="notitle"></div></div></div></div></div><div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.dabcc.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dabcc.com/category/apps/">Applications</a></span> <i class="fa fa-angle-right"></i> <span class="current">Citrix: New Frontiers of Application and Data Delivery</span></div><div id='single-post' class="single-post-content"> <article data-id="165362" data-url='http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/' data-timestamp='1493712234' data-count='0' data-enable-fb-comment='0' id="post-165362" class="cactus-single-content post-165362 post type-post status-publish format-standard has-post-thumbnail hentry category-apps category-cloud category-datacenter category-application-development category-iot category-mobile category-networking category-security category-user-management tag-artificial-intelligence-ai tag-big-data tag-business-analytics tag-citrix-netscaler tag-citrix-related tag-devops tag-hybrid-cloud tag-internet-of-things tag-it-compliance tag-machine-learning tag-software-as-a-service-saas tag-user-experience" ><div class="heading-post"><h1 class="h3 title entry-title"> Citrix: New Frontiers of Application and Data Delivery</h1><div class="posted-on"><div class="fix-responsive"></div><div class="cactus-info" rel="bookmark"><time datetime="2017-05-02T08:03:54+00:00" class="entry-date updated">May 2, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://www.dabcc.com/author/citrix/" title="Posts by Citrix Systems" rel="author">Citrix Systems</a></span> </span> <a href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/#respond" class="comment cactus-info">0</a></div></div><div class="style-post"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2015/12/Citrix-Feature-Image-1.png" alt="Citrix: New Frontiers of Application and Data Delivery" class="featured"></div><div class="update_design_post_on"><div class="posted-on"> <a href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like "><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F&amp;title=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;source=IT+News','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;body=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="body-content " ><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=true;s.type="text/javascript";s.src='http://ads.dabcc.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);}());}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc177785=window.plc177785||0;document.write('<'+'div id="placement_177785_'+plc177785+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(166246,177785,[300,250],'placement_177785_'+opt.place,opt);},opt:{place:plc177785++,keywords:abkw,domain:'ads.dabcc.com',click:'CLICK_MACRO_PLACEHOLDER'}});</script></div><p><strong>Learn how the NetScaler Suite is helping Enterprises deliver and secure the workspace of the future</strong></p><p>It’s Buzz Word Bingo! Well, how else would you describe the modern IT vocabulary around Hybrid cloud App infrastructure,  DevOps, SaaS Apps, Mobility, Security, Big Data, Machine Learning-based Analytics, Artificial Intelligence, and Internet of Things?</p><p>These terms have become a key part of the technology conversation within enterprises that are in the midst of the “Digital Transformation” tsunami. Security, user experience, and agility are the mainstays of this digital transformation. Over the last few decades, we have witnessed numerous infrastructure macro trends and architectural transformations with each of them aiming to make life easier, better, and more secure for the enterprises and users accessing data and applications. IT organizations have been  struggling to play catch-up as each new architecture shift ends up disturbing the steady state equilibrium between security, user experience, manageability, visibility, and compliance.</p><p><b>Read the entire article here, <a href="http://feeds.ws.citrix.com/~r/CitrixBlogs/~3/1mGEV15Cfa0/" target="_blank" rel="noopener noreferrer">New Frontiers of Application and Data Delivery </a></b></p><p>via the fine folks at Citrix Systems, Inc.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-165362" class="share-twitter sd-button share-icon" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-165362" class="share-linkedin sd-button share-icon" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-165362" class="share-google-plus-1 sd-button share-icon" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-165362" class="share-facebook sd-button share-icon" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.dabcc.com/citrix-new-frontiers-of-application-and-data-delivery/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class='ad ads_single_bottom'><p align="left"> <a
href="https://twitter.com/dabcc" class="twitter-follow-button"
data-show-count="false" data-size="large">Follow @DABCC</a> <script src="https://platform.twitter.com/widgets.js" id="twitter-wjs"></script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <a href="https://twitter.com/douglasabrown" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @douglasabrown</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </p><h4 align="left" class="ad1m">Featured Resources:</h4><table class="ad2m" style="width:100%; border: 0px solid #F8F8F8; background-color: #F8F8F8" cellSpacing=0 cellPadding=0><tr><td class="td1m" height=10 style="background-color: #F8F8F8">  <script type="text/javascript">function loadTextAd(sparkCounter,id,setID){output200509="http://ads.dabcc.com/adserve/;ID="+id+";setID="+setID+";type=textad;kw="+abkw+";pid="+rnd+";layoutID="+sparkCounter;document.writeln("<SCR"+"IPT SRC="+output200509+" type=\"text/javascript\"> <\/scr"+"ipt>");}
var loadedTextAds200509;if(loadedTextAds200509==null)
loadedTextAds200509=new Array();var d=new Date();var id200509=166246;var setID200509=200509;var rnd=window.rnd||Math.floor(Math.random()*10e6);var abkw=window.abkw||'';var sparkCounter200509;if(sparkCounter200509==null)
sparkCounter200509=1;else
sparkCounter200509=sparkCounter200509+1;id="abta200509"+sparkCounter200509;document.writeln("<div id='"+id+"'></div>");loadedTextAds200509[sparkCounter200509]=false;loadTextAd(sparkCounter200509,id200509,setID200509);</script> </td></tr><tr><td class="ad3m" height=10 style="background-color: #F8F8F8; border-top: 1px 0 #F8F8F8">  <script type="text/javascript">function loadTextAd(sparkCounter,id,setID){output200509="http://ads.dabcc.com/adserve/;ID="+id+";setID="+setID+";type=textad;kw="+abkw+";pid="+rnd+";layoutID="+sparkCounter;document.writeln("<SCR"+"IPT SRC="+output200509+" type=\"text/javascript\"> <\/scr"+"ipt>");}
var loadedTextAds200509;if(loadedTextAds200509==null)
loadedTextAds200509=new Array();var d=new Date();var id200509=166246;var setID200509=200509;var rnd=window.rnd||Math.floor(Math.random()*10e6);var abkw=window.abkw||'';var sparkCounter200509;if(sparkCounter200509==null)
sparkCounter200509=1;else
sparkCounter200509=sparkCounter200509+1;id="abta200509"+sparkCounter200509;document.writeln("<div id='"+id+"'></div>");loadedTextAds200509[sparkCounter200509]=false;loadTextAd(sparkCounter200509,id200509,setID200509);</script> </td></tr></table><h4 align="left" class="ad1m">Related Articles:</h4><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>You May Also Like:</em></h3></div> <?php
if ( class_exists( 'Jetpack_RelatedPosts' ) ) {
echo do_shortcode( '[jetpack-related-posts]' );
}
?></div><div class="tag-group"> <span>tags:</span> <a href="http://www.dabcc.com/tag/artificial-intelligence-ai/" rel="tag">Artificial Intelligence (AI)</a> <a href="http://www.dabcc.com/tag/big-data/" rel="tag">Big Data</a> <a href="http://www.dabcc.com/tag/business-analytics/" rel="tag">Business Analytics</a> <a href="http://www.dabcc.com/tag/citrix-netscaler/" rel="tag">Citrix Netscaler</a> <a href="http://www.dabcc.com/tag/citrix-related/" rel="tag">Citrix Related</a> <a href="http://www.dabcc.com/tag/devops/" rel="tag">DevOps</a> <a href="http://www.dabcc.com/tag/hybrid-cloud/" rel="tag">Hybrid Cloud</a> <a href="http://www.dabcc.com/tag/internet-of-things/" rel="tag">Internet of Things</a> <a href="http://www.dabcc.com/tag/it-compliance/" rel="tag">IT Compliance</a> <a href="http://www.dabcc.com/tag/machine-learning/" rel="tag">Machine Learning</a> <a href="http://www.dabcc.com/tag/software-as-a-service-saas/" rel="tag">Software as a Service (SaaS)</a> <a href="http://www.dabcc.com/tag/user-experience/" rel="tag">User Experience</a></div><div class="cactus-share-and-like fix-bottom"><div class="cat-post"><span>Categories:</span><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/apps/" title="View all posts in Applications">Applications</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/cloud/" title="View all posts in Cloud Computing">Cloud Computing</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/datacenter/" title="View all posts in Data Center">Data Center</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/application-development/" title="View all posts in Development">Development</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/iot/" title="View all posts in Internet of Things (IoT)">Internet of Things (IoT)</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/mobile/" title="View all posts in Mobile">Mobile</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/networking/" title="View all posts in Networking">Networking</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/security/" title="View all posts in Security">Security</a></div><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/user-management/" title="View all posts in User Management">User Management</a></div></div><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F&amp;title=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;source=IT+News','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;body=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-navigation-post"><div class="prev-post"> <a href="http://www.dabcc.com/the-uks-nhs-leveraging-azure-and-scalearc-for-easy-scale-zero-downtime/" title="The UK’s NHS – Leveraging Azure and ScaleArc for Easy Scale, Zero Downtime"> <span>previous</span> The UK’s NHS – Leveraging Azure and ScaleArc for Easy Scale, Zero Downtime </a></div><div class="next-post"> <a href="http://www.dabcc.com/new-quick-start-deploys-sios-datakeeper-cluster-edition-on-the-aws-cloud/" title="New Quick Start deploys SIOS DataKeeper Cluster Edition on the AWS Cloud"> <span>next</span> New Quick Start deploys SIOS DataKeeper Cluster Edition on the AWS Cloud </a></div></div><div class="cactus-author-post"><div class="cactus-author-pic"><div class="img-content"> <a href="http://www.dabcc.com/author/citrix/" class="avatar"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2015/11/Citrix-Avatar-150x150.jpeg" width="110" height="110" alt="Citrix Systems" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /> </a></div></div><div class="cactus-author-content"><div class="author-content"> <span class="author-name"><a href="http://www.dabcc.com/author/citrix/">Citrix Systems</a></span> <span class="author-body">Citrix (NASDAQ:CTXS) aims to power a world where people, organizations and things are securely connected and accessible to make the extraordinary possible. Its technology makes the world’s apps and data secure and easy to access, empowering people to work anywhere and at any time. Citrix provides a complete and integrated portfolio of Workspace-as-a-Service, application delivery, virtualization, mobility, network delivery and file sharing solutions that enables IT to ensure critical systems are securely available to users via the cloud or on-premise and across any device or platform. With annual revenue in 2015 of $3.28 billion, Citrix solutions are in use by more than 400,000 organizations and over 100 million users globally. Learn more at www.citrix.com.</span><ul class="social-listing list-inline"><li class="facebook"> <a title="Facebook" href="https://www.citrix.com/facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li class="twitter"> <a href="Http://twitter.com/Citrix" title="Twitter" rel="nofollow" target="_blank" ><i class="fa fa-twitter"></i></a></li><li class="linkedin"> <a href="https://www.citrix.com/linkedin" title="LinkedIn" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="google-plus"> <a href="https://plus.google.com/+citrix/posts" title="Google Plus" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="email"> <a href="mailto:https://www.citrix.com/contact.html" title="Email"><i class="fa fa-envelope-o"></i></a></li><li class="cactus_account custom-account-visit-web-site"><a rel="nofollow" href="http://www.citrix.com" title="Visit Web Site"><i class="fa fa-link"></i></a></li></ul></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Share your view, leave a comment below: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/citrix-new-frontiers-of-application-and-data-delivery/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe src="http://cdn2.dabcc.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114202642&#038;postid=165362&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Share+your+view%2C+leave+a+comment+below%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.8.2&#038;sig=d8c7b3d907d8d6183e7a4c0734fa7d6caab01c6c#parent=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></article></div><div class="content-bottom-sidebar-wrap"><div id="text-57" class="body-widget widget_text"><div class="body-widget-inner"><div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper">  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=true;s.type="text/javascript";s.src='http://ads.dabcc.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);}());}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc177786=window.plc177786||0;document.write('<'+'div id="placement_177786_'+plc177786+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(166246,177786,[728,90],'placement_177786_'+opt.place,opt);},opt:{place:plc177786++,keywords:abkw,domain:'ads.dabcc.com',click:'CLICK_MACRO_PLACEHOLDER'}});</script> </div></div><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html vc_custom_1472449555078" ><div class="wpb_wrapper"><div class="latestresources"<h3><span style="color: #3081b7;">|</span> LATEST RESOURCES</h3></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="5" data-item-in-page="5" data-style="6" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#175f89" data-title-color="#fcfcfc" data-shortcode="5,latest,DESC,white-papers,,,,0,0,5,6,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >White Papers</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title,.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title:before{background-color:#175f89}.cactus-scb[data-title-color="#fcfcfc"] .cactus-scb-title{color:#fcfcfc}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/" title="Gartner: My &#8220;How to Hunt for Security Threats&#8221; Paper Published"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2016/12/Gartner-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2016/12/Gartner-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2016/12/Gartner-780x470.png 780w, http://cdn2.dabcc.com/wp-content/uploads/2016/12/Gartner-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="gartner"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/" title="">Gartner: My &#8220;How to Hunt for Security Threats&#8221; Paper Published</a></h3><div class="excerpt"><p>My mini-paper on threat hunting is out!Review “How to Hunt for Security Threats” (Gartner GTP access required) and provide feedback here. The abstract states “Technical professionals focused on security are starting to explore the mysterious practice of “threat hunting” to improve their security monitoring and operations. This requires uniquely skilled personnel and wide-ranging data collection [&hellip;]</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-162926" class="share-twitter sd-button share-icon" href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-162926" class="share-linkedin sd-button share-icon" href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-162926" class="share-google-plus-1 sd-button share-icon" href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-162926" class="share-facebook sd-button share-icon" href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/gartner-my-how-to-hunt-for-security-threats-paper-published/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/vmware-user-environment-manager-deployment-considerations-white-paper/" title="VMware User Environment Manager Deployment Considerations White Paper"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-1110x666.png 1110w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1486743856_VMware-Feature-Image.png"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/vmware-user-environment-manager-deployment-considerations-white-paper/" title="">VMware User Environment Manager Deployment Considerations White Paper</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/new-vmware-whitepaper-deliver-office-365-in-vmware-horizon-7-with-published-applications/" title="NEW VMware Whitepaper &#8211; Deliver Office 365 in VMware Horizon 7 with Published Applications"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-1110x666.png 1110w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486743856_VMware-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1486743856_VMware-Feature-Image.png"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/new-vmware-whitepaper-deliver-office-365-in-vmware-horizon-7-with-published-applications/" title="">NEW VMware Whitepaper &#8211; Deliver Office 365 in VMware Horizon 7 with Published Applications</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/cisco-flexible-radio-assignment-whitepaper/" title="Cisco Flexible Radio Assignment Whitepaper!"> <img src="http://cdn3.dabcc.com/wp-content/uploads/Cisco-Feature-Image--390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/Cisco-Feature-Image--390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/Cisco-Feature-Image--780x470.png 780w, http://cdn3.dabcc.com/wp-content/uploads/Cisco-Feature-Image--555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Cisco Feature Image"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/cisco-flexible-radio-assignment-whitepaper/" title="">Cisco Flexible Radio Assignment Whitepaper!</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/secure-cloud-printing-for-microsoft-office-365-and-azure-white-paper/" title="Secure Cloud Printing For Microsoft Office 365 And Azure &#8211; White Paper"> <img src="http://cdn1.dabcc.com/wp-content/uploads/UniPrint-Feature-Image-390x235.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/UniPrint-Feature-Image-390x235.png 390w, http://cdn3.dabcc.com/wp-content/uploads/UniPrint-Feature-Image-780x470.png 780w, http://cdn2.dabcc.com/wp-content/uploads/UniPrint-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="UniPrint Feature Image"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/secure-cloud-printing-for-microsoft-office-365-and-azure-white-paper/" title="">Secure Cloud Printing For Microsoft Office 365 And Azure &#8211; White Paper</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="5" data-item-in-page="5" data-style="6" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#175f89" data-title-color="#fcfcfc" data-shortcode="5,latest,DESC,downloads,,,,0,0,5,6,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >Downloads</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title,.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title:before{background-color:#175f89}.cactus-scb[data-title-color="#fcfcfc"] .cactus-scb-title{color:#fcfcfc}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/" title="Achieving Zero Downtime for Apps in a SQL Server Environment White Paper"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/05/ScaleArc-Feature-Image-390x235.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/05/ScaleArc-Feature-Image-390x235.png 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/05/ScaleArc-Feature-Image-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/05/ScaleArc-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="ScaleArc Feature Image"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/" title="">Achieving Zero Downtime for Apps in a SQL Server Environment White Paper</a></h3><div class="excerpt"><p>Whether unplanned or planned, downtime disrupts business continuity. The cost of downtime comes in many forms, including: Poor user experience Decreased productivity Wasted time and IT resources Lost revenue With an increasing number of servers requiring ever longer maintenance windows, planned updates, such as patching software, can take hours. For software-as-aservice (SaaS) providers and businesses [&hellip;]</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-165566" class="share-twitter sd-button share-icon" href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-165566" class="share-linkedin sd-button share-icon" href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-165566" class="share-google-plus-1 sd-button share-icon" href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-165566" class="share-facebook sd-button share-icon" href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/base-image-script-framework-bis-f-version-6-0-0/" title="Base Image Script Framework (BIS-F) &#8211; Version 6.0.0"> <img src="http://cdn3.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-390x235.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-390x235.png 390w, http://cdn2.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="FSLogix Feature Image"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/base-image-script-framework-bis-f-version-6-0-0/" title="">Base Image Script Framework (BIS-F) &#8211; Version 6.0.0</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/new-tool-azure-log-analytics-agent-for-rds-and-citrix-sites/" title="NEW TOOL! Azure Log Analytics Agent for RDS and Citrix Sites"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/04/Citrix-Sessions-1-390x235.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/04/Citrix-Sessions-1-390x235.png 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/Citrix-Sessions-1-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/04/Citrix-Sessions-1-1110x666.png 1110w, http://cdn1.dabcc.com/wp-content/uploads/2017/04/Citrix-Sessions-1-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Citrix-Sessions-1"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/new-tool-azure-log-analytics-agent-for-rds-and-citrix-sites/" title="">NEW TOOL! Azure Log Analytics Agent for RDS and Citrix Sites</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/download-windows-10-iot-core-for-raspberry-pi-2-3/" title="Download Windows 10 IoT Core for Raspberry Pi 2 / 3"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-390x235.png 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-780x470.png 780w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-1110x666.png 1110w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1486699221_Microsoft-Feature-Image.png"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/download-windows-10-iot-core-for-raspberry-pi-2-3/" title="">Download Windows 10 IoT Core for Raspberry Pi 2 / 3</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/download-microsoft-windows-10-iot-core/" title="Download Microsoft Windows 10 IoT Core"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-390x235.png 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-780x470.png 780w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-1110x666.png 1110w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486699221_Microsoft-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1486699221_Microsoft-Feature-Image.png"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/download-microsoft-windows-10-iot-core/" title="">Download Microsoft Windows 10 IoT Core</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="5" data-item-in-page="5" data-style="6" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#175f89" data-title-color="#fcfcfc" data-shortcode="5,latest,DESC,on-demand-webinars,,,,0,0,5,6,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >On-Demand Webinars</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title,.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title:before{background-color:#175f89}.cactus-scb[data-title-color="#fcfcfc"] .cactus-scb-title{color:#fcfcfc}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/" title="Atlantis TechJam Video:  How to deliver the best virtual workspace using your existing hardware"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/04/631249262_1280x720-390x235.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/04/631249262_1280x720-390x235.jpg 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/631249262_1280x720-780x470.jpg 780w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/631249262_1280x720-1110x666.jpg 1110w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/631249262_1280x720-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="631249262_1280x720.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/" title="">Atlantis TechJam Video:  How to deliver the best virtual workspace using your existing hardware</a></h3><div class="excerpt"><p>Hugo Phan and Ruben Spruijt discuss how to use software to solve the core problems faced in desktop virtualization and be able to use the hardware you already have. You can try this out for yourself today.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-164835" class="share-twitter sd-button share-icon" href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-164835" class="share-linkedin sd-button share-icon" href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-164835" class="share-google-plus-1 sd-button share-icon" href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-164835" class="share-facebook sd-button share-icon" href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/citrix-mobility-master-class-video-whats-new-with-citrix-xenmobile-service-and-microsoft/" title="Citrix Mobility Master Class Video: What’s new with Citrix XenMobile Service and Microsoft"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492717872_maxresdefault-390x235.jpg"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492717872_maxresdefault-390x235.jpg 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492717872_maxresdefault-780x470.jpg 780w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492717872_maxresdefault-1110x666.jpg 1110w, http://cdn1.dabcc.com/wp-content/uploads/2017/04/1492717872_maxresdefault-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1492717872_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/citrix-mobility-master-class-video-whats-new-with-citrix-xenmobile-service-and-microsoft/" title="">Citrix Mobility Master Class Video: What’s new with Citrix XenMobile Service and Microsoft</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/sql-server-security-management-made-simple-on-demand-webinar/" title="SQL Server Security Management Made Simple &#8211; On-Demand Webinar"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2017/04/1492682866_maxresdefault-390x235.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/04/1492682866_maxresdefault-390x235.jpg 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492682866_maxresdefault-780x470.jpg 780w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/1492682866_maxresdefault-1110x666.jpg 1110w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492682866_maxresdefault-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1492682866_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/sql-server-security-management-made-simple-on-demand-webinar/" title="">SQL Server Security Management Made Simple &#8211; On-Demand Webinar</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/converged-application-and-infrastructure-performance-monitoring-with-eg-enterprise-on-demand-webinar/" title="Converged Application and Infrastructure Performance Monitoring with eG Enterprise &#8211; On-Demand Webinar"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2017/04/1492442857_maxresdefault-390x235.jpg"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/04/1492442857_maxresdefault-390x235.jpg 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492442857_maxresdefault-780x470.jpg 780w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/1492442857_maxresdefault-1110x666.jpg 1110w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492442857_maxresdefault-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1492442857_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/converged-application-and-infrastructure-performance-monitoring-with-eg-enterprise-on-demand-webinar/" title="">Converged Application and Infrastructure Performance Monitoring with eG Enterprise &#8211; On-Demand Webinar</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/6-it-help-desk-lessons-from-the-casinos-of-vegas-on-demand-webinar/" title="6 IT help desk lessons from the casinos of Vegas &#8211; On-Demand Webinar"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/03/1490622250_maxresdefault-390x235.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/03/1490622250_maxresdefault-390x235.jpg 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/03/1490622250_maxresdefault-780x470.jpg 780w, http://cdn2.dabcc.com/wp-content/uploads/2017/03/1490622250_maxresdefault-1110x666.jpg 1110w, http://cdn2.dabcc.com/wp-content/uploads/2017/03/1490622250_maxresdefault-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1490622250_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/6-it-help-desk-lessons-from-the-casinos-of-vegas-on-demand-webinar/" title="">6 IT help desk lessons from the casinos of Vegas &#8211; On-Demand Webinar</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a style="font-weight: bold;" href="http://www.dabcc.com/white-papers/">View
All White Papers &gt;&gt;</a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a style="font-weight: bold;" href="http://www.dabcc.com/software-downloads/">View
All Downloads &gt;&gt;</a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a style="font-weight: bold;" href="http://www.dabcc.com/webinars/">View
All On-Demand Webinars &gt;&gt;</a></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper">  <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=true;s.type="text/javascript";s.src='http://ads.dabcc.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);}());}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc177786=window.plc177786||0;document.write('<'+'div id="placement_177786_'+plc177786+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(166246,177786,[728,90],'placement_177786_'+opt.place,opt);},opt:{place:plc177786++,keywords:abkw,domain:'ads.dabcc.com',click:'CLICK_MACRO_PLACEHOLDER'}});</script> </div></div><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="4" data-item-in-page="4" data-style="4" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#393939" data-title-color="#ffffff" data-shortcode="4,latest,DESC,videos,,,,0,0,4,4,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >Latest Videos</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#393939"] .cactus-scb-title,.cactus-scb[data-bg-color="#393939"] .cactus-scb-title:before{background-color:#393939}.cactus-scb[data-title-color="#ffffff"] .cactus-scb-title{color:#fff}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/" title="Microsoft Video: Azure Container Service, the cloud&#8217;s most open option for containers"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/05/1493681721_hqdefault-390x235.jpg"
srcset=""
sizes="(max-width: 390px) 100vw, 390px"
alt="1493681721_hqdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/" title="">Microsoft Video: Azure Container Service, the cloud&#8217;s most open option for containers</a></h3><div class="excerpt"><p>Check this out. New features in #Azure Container Service make it more agile, flexible and provide more options. This video is from the fine folks at Microsoft.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-165475" class="share-twitter sd-button share-icon" href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-165475" class="share-linkedin sd-button share-icon" href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-165475" class="share-google-plus-1 sd-button share-icon" href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-165475" class="share-facebook sd-button share-icon" href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="fix-right-style-4"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/scalearc-goes-to-the-movies-with-higher-availability-and-performance-for-bookmyshow/" title="ScaleArc Goes to the Movies with Higher Availability and Performance for BookMyShow"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/05/1493680736_maxresdefault-94x72.jpg"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/05/1493680736_maxresdefault-94x72.jpg 94w, http://cdn2.dabcc.com/wp-content/uploads/2017/05/1493680736_maxresdefault-760x570.jpg 760w, http://cdn1.dabcc.com/wp-content/uploads/2017/05/1493680736_maxresdefault-380x285.jpg 380w, http://cdn2.dabcc.com/wp-content/uploads/2017/05/1493680736_maxresdefault-550x420.jpg 550w, http://cdn2.dabcc.com/wp-content/uploads/2017/05/1493680736_maxresdefault-275x210.jpg 275w, http://cdn3.dabcc.com/wp-content/uploads/2017/05/1493680736_maxresdefault-188x144.jpg 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1493680736_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/scalearc-goes-to-the-movies-with-higher-availability-and-performance-for-bookmyshow/" title="">ScaleArc Goes to the Movies with Higher Availability and Performance for BookMyShow</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/microsoft-video-homer-mcewen-aka-killadba-visits-sql-saturday-redmond/" title="Microsoft Video: Homer McEwen aka KillaDBA visits SQL Saturday Redmond"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/05/1493681742_maxresdefault-94x72.jpg"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/05/1493681742_maxresdefault-94x72.jpg 94w, http://cdn1.dabcc.com/wp-content/uploads/2017/05/1493681742_maxresdefault-760x570.jpg 760w, http://cdn3.dabcc.com/wp-content/uploads/2017/05/1493681742_maxresdefault-380x285.jpg 380w, http://cdn1.dabcc.com/wp-content/uploads/2017/05/1493681742_maxresdefault-550x420.jpg 550w, http://cdn1.dabcc.com/wp-content/uploads/2017/05/1493681742_maxresdefault-275x210.jpg 275w, http://cdn2.dabcc.com/wp-content/uploads/2017/05/1493681742_maxresdefault-188x144.jpg 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1493681742_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/microsoft-video-homer-mcewen-aka-killadba-visits-sql-saturday-redmond/" title="">Microsoft Video: Homer McEwen aka KillaDBA visits SQL Saturday Redmond</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/vmware-smart-cities-better-places-to-live/" title="VMware: Smart Cities &#8211; Better Places to Live"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2017/04/1493330538_maxresdefault-94x72.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/04/1493330538_maxresdefault-94x72.jpg 94w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/1493330538_maxresdefault-760x570.jpg 760w, http://cdn1.dabcc.com/wp-content/uploads/2017/04/1493330538_maxresdefault-380x285.jpg 380w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1493330538_maxresdefault-550x420.jpg 550w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1493330538_maxresdefault-275x210.jpg 275w, http://cdn1.dabcc.com/wp-content/uploads/2017/04/1493330538_maxresdefault-188x144.jpg 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1493330538_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/vmware-smart-cities-better-places-to-live/" title="">VMware: Smart Cities &#8211; Better Places to Live</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 15px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><center><a href="http://www.dabcc.com/category/all-it-news/"><img style="border: 0px solid ; width: 250px; height: 75px;" alt="Views All IT News on DABCC.com" src="http://cdn2.dabcc.com/wp-content/uploads/2016/12/View-All-IT-News.png" ></a></center></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><center><a href="http://www.dabcc.com/category/videos/"><img style="border: 0px solid ; width: 250px; height: 75px;" alt="Views All IT Videos on DABCC.com" src="http://cdn1.dabcc.com/wp-content/uploads/2016/12/View-All-IT-Videos.png" ></a></center></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><center><a href="http://igeltesla.com/contest/" target="_blank"><img style="border: 0px solid ; width: 728px; height: 90px;" alt="Win a Tesla P100D" src="http://cdn1.dabcc.com/wp-content/uploads/2017/03/Win-a-Tesla-Banner.png" ></a></center></div></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3060834771804360"
data-ad-slot="7922413289"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll"> <aside id="search-2" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><style type="text/css">#search-2 .easy-tab .tabs li.active a,
#search-2 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#search-2 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#search-2 .easy-tab .tabs li:first-child a:before, .cactus-sidebar search-2.widget .widget-title:before,
#search-2 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">Search IT Resources</h2><form role="search" method="get" class="search-form" action="http://www.dabcc.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></aside><aside id="text-112" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><style type="text/css">#text-112 .easy-tab .tabs li.active a,
#text-112 .widget-title{color:#fff !important;background:#616161 !important}#text-112 .easy-tab .tabs li:not(.active) a:hover{color:#616161 !important}#text-112 .easy-tab .tabs li:first-child a:before, .cactus-sidebar text-112.widget .widget-title:before,
#text-112 .widget-title:before{background:#616161 !important}</style><h2 class="widget-title h6">Don&#8217;t Miss!</h2><div class="textwidget"><b><a href="https://register.gotowebinar.com/register/391256096987759107"
target="_blank">Webinar Introducing IGEL Cloud Gateway, Endpoint Management Anytime, Anywhere with Douglas Brown and Jeff Feige</a></b></div></div></aside><aside id="text-113" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><style type="text/css">#text-113 .easy-tab .tabs li.active a,
#text-113 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#text-113 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#text-113 .easy-tab .tabs li:first-child a:before, .cactus-sidebar text-113.widget .widget-title:before,
#text-113 .widget-title:before{background:#e8e8e8 !important}</style><div class="textwidget"><a href="https://www.igel.com/download/" target="_blank"><img style="border: 0px solid ; width: 300px; height: 70px;" alt=“See how easy it is to convert + manage your endpoints.” src="http://cdn1.dabcc.com/wp-content/uploads/2017/04/banner_300x70_3freeLicenses.jpg" ></a></div></div></aside><aside id="text-60" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br><div class="noposts"></div></div></div></aside><aside id="rhcoming_events_widget-3" class="widget col-md-12 module widget-col widget_rhcoming_events_widget"><div class="widget-inner"><style type="text/css">#rhcoming_events_widget-3 .easy-tab .tabs li.active a,
#rhcoming_events_widget-3 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#rhcoming_events_widget-3 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#rhcoming_events_widget-3 .easy-tab .tabs li:first-child a:before, .cactus-sidebar rhcoming_events_widget-3.widget .widget-title:before,
#rhcoming_events_widget-3 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">Upcoming Webinars</h2><div id="rhc-upcoming-0"></div><div id="uew_1" class="rhc_supe_holder rhc-side-1" data-page="0" data-number="6" data-atts="{&quot;uid&quot;:1,&quot;test&quot;:&quot;&quot;,&quot;page&quot;:&quot;0&quot;,&quot;number&quot;:&quot;6&quot;,&quot;taxonomy&quot;:&quot;&quot;,&quot;terms&quot;:&quot;&quot;,&quot;template&quot;:&quot;widget_upcoming_events_a_end.php&quot;,&quot;class&quot;:&quot;rhc_supe_holder&quot;,&quot;prefix&quot;:&quot;uew&quot;,&quot;parse_postmeta&quot;:&quot;fc_click_link&quot;,&quot;parse_taxonomy&quot;:&quot;1&quot;,&quot;parse_taxonomymeta&quot;:&quot;1&quot;,&quot;order&quot;:&quot;ASC&quot;,&quot;date&quot;:&quot;NOW&quot;,&quot;date_end&quot;:&quot;&quot;,&quot;date_compare&quot;:&quot;&quot;,&quot;date_end_compare&quot;:&quot;&quot;,&quot;horizon&quot;:&quot;hour&quot;,&quot;allday&quot;:&quot;&quot;,&quot;no_events_message&quot;:&quot;&quot;,&quot;post_status&quot;:&quot;publish&quot;,&quot;post_type&quot;:&quot;events&quot;,&quot;author&quot;:&quot;&quot;,&quot;author_current&quot;:&quot;0&quot;,&quot;do_shortcode&quot;:&quot;1&quot;,&quot;the_content&quot;:&quot;0&quot;,&quot;separator&quot;:&quot;&quot;,&quot;holder&quot;:&quot;1&quot;,&quot;dayspast&quot;:&quot;&quot;,&quot;premiere&quot;:&quot;0&quot;,&quot;auto&quot;:&quot;0&quot;,&quot;hideempty&quot;:&quot;1&quot;,&quot;feed&quot;:&quot;&quot;,&quot;words&quot;:&quot;10&quot;,&quot;render_images&quot;:&quot;&quot;,&quot;calendar_url&quot;:&quot;&quot;,&quot;loading_overlay&quot;:&quot;0&quot;,&quot;for_sidebar&quot;:&quot;1&quot;,&quot;post_id&quot;:&quot;&quot;,&quot;current_post&quot;:&quot;&quot;,&quot;rdate&quot;:&quot;&quot;,&quot;js_init_script&quot;:&quot;&quot;,&quot;vc_js_init_script&quot;:&quot;&quot;,&quot;nav&quot;:&quot;&quot;,&quot;tax_and_filter&quot;:&quot;&quot;,&quot;ajaxurl&quot;:&quot;http:\/\/www.dabcc.com\/?rhc_action=supe_get_events&quot;}"><div class="supe-head"></div><div class="supe-body"><div class="supe-item-holder"><div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-1 rhc_dbox_image-imgset-1 rhc_tooltip_image-imgset-1 rhc_month_image-imgset-1" itemscope="" itemtype="http://schema.org/Event" data-post_id="165338"><div class="rhc-widget-a agenda-box"><div class="rhc-featured-date rhc-featured-date-a"><div class="rhc-date-day rhc-date-start fc-date-format">02</div><div class="rhc-date-month-year rhc-date-start fc-date-format">May</div><div class="rhc-clear"></div></div></div><div class="rhc-widget-event-hold"><div class="rhc-widget-upcoming"><div class="rhc-widget-upcoming-title"> <a class="rhc-event-link" href="http://www.dabcc.com/event/fix-root-cause-of-high-citrix-ica-latency-on-hdx-channels-webinar-5/" itemprop="url"><span class="rhc-title-in-link" itemprop="name">Fix Root Cause of High Citrix ICA Latency on HDX Channels Webinar</span></a><div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">12:30pm</span> <span class="rhc-widget-show-on-time"> &ndash; </span> <span class="rhc-widget-end-time fc-date-format">1:30pm</span></div></div><div class="rhc-description" itemprop="description">On the free webinar, a Citrix Engineer will hold a<a class="upcoming-excerpt-more" href="http://www.dabcc.com/event/fix-root-cause-of-high-citrix-ica-latency-on-hdx-channels-webinar-5/">...</a></div></div></div><div class="rhc-clear"></div><meta itemprop="startDate" content="2017-05-02T12:30:00-04:00"><meta itemprop="endDate" content="2017-05-02T13:30:00-04:00"></div><div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-1 rhc_dbox_image-imgset-1 rhc_tooltip_image-imgset-1 rhc_month_image-imgset-1" itemscope="" itemtype="http://schema.org/Event" data-post_id="163116"><div class="rhc-widget-a agenda-box"><div class="rhc-featured-date rhc-featured-date-a"><div class="rhc-date-day rhc-date-start fc-date-format">03</div><div class="rhc-date-month-year rhc-date-start fc-date-format">May</div><div class="rhc-clear"></div></div></div><div class="rhc-widget-event-hold"><div class="rhc-widget-upcoming"><div class="rhc-widget-upcoming-title"> <a class="rhc-event-link" href="http://www.dabcc.com/event/introducing-igel-cloud-gateway-endpoint-management-anytime-anywhere-webinar/" itemprop="url"><span class="rhc-title-in-link" itemprop="name">Introducing IGEL Cloud Gateway, Endpoint Management Anytime, Anywhere Webinar</span></a><div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">1:00pm</span> <span class="rhc-widget-show-on-time"> &ndash; </span> <span class="rhc-widget-end-time fc-date-format">2:00pm</span></div></div><div class="rhc-description" itemprop="description">Join EUC industry veteran Douglas Brown and IGEL tech guru<a class="upcoming-excerpt-more" href="http://www.dabcc.com/event/introducing-igel-cloud-gateway-endpoint-management-anytime-anywhere-webinar/">...</a></div></div></div><div class="rhc-clear"></div><meta itemprop="startDate" content="2017-05-03T13:00:00-04:00"><meta itemprop="endDate" content="2017-05-03T14:00:00-04:00"></div><div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-1 rhc_dbox_image-imgset-1 rhc_tooltip_image-imgset-1 rhc_month_image-imgset-1" itemscope="" itemtype="http://schema.org/Event" data-post_id="165549"><div class="rhc-widget-a agenda-box"><div class="rhc-featured-date rhc-featured-date-a"><div class="rhc-date-day rhc-date-start fc-date-format">03</div><div class="rhc-date-month-year rhc-date-start fc-date-format">May</div><div class="rhc-clear"></div></div></div><div class="rhc-widget-event-hold"><div class="rhc-widget-upcoming"><div class="rhc-widget-upcoming-title"> <a class="rhc-event-link" href="http://www.dabcc.com/event/tips-tricks-for-veeams-integration-with-cisco-hyperflex-snapshots-webinar/" itemprop="url"><span class="rhc-title-in-link" itemprop="name">Tips & Tricks for Veeam's Integration with Cisco HyperFlex Snapshots Webinar</span></a><div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">3:00pm</span> <span class="rhc-widget-show-on-time"> &ndash; </span> <span class="rhc-widget-end-time fc-date-format">4:00pm</span></div></div><div class="rhc-description" itemprop="description">Join this episode of VeeamLive with Robert Quimbey, Cisco Senior<a class="upcoming-excerpt-more" href="http://www.dabcc.com/event/tips-tricks-for-veeams-integration-with-cisco-hyperflex-snapshots-webinar/">...</a></div></div></div><div class="rhc-clear"></div><meta itemprop="startDate" content="2017-05-03T15:00:00-04:00"><meta itemprop="endDate" content="2017-05-03T16:00:00-04:00"></div><div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-1 rhc_dbox_image-imgset-1 rhc_tooltip_image-imgset-1 rhc_month_image-imgset-1" itemscope="" itemtype="http://schema.org/Event" data-post_id="165523"><div class="rhc-widget-a agenda-box"><div class="rhc-featured-date rhc-featured-date-a"><div class="rhc-date-day rhc-date-start fc-date-format">04</div><div class="rhc-date-month-year rhc-date-start fc-date-format">May</div><div class="rhc-clear"></div></div></div><div class="rhc-widget-event-hold"><div class="rhc-widget-upcoming"><div class="rhc-widget-upcoming-title"> <a class="rhc-event-link" href="http://www.dabcc.com/event/citrix-xenappxendesktop-logon-process-a-technical-webinar-5/" itemprop="url"><span class="rhc-title-in-link" itemprop="name">Citrix XenApp/XenDesktop Logon Process: A Technical Webinar</span></a><div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">12:30pm</span> <span class="rhc-widget-show-on-time"> &ndash; </span> <span class="rhc-widget-end-time fc-date-format">1:30pm</span></div></div><div class="rhc-description" itemprop="description">On this free live webinar, a Citrix Virtualization Expert will<a class="upcoming-excerpt-more" href="http://www.dabcc.com/event/citrix-xenappxendesktop-logon-process-a-technical-webinar-5/">...</a></div></div></div><div class="rhc-clear"></div><meta itemprop="startDate" content="2017-05-04T12:30:00-04:00"><meta itemprop="endDate" content="2017-05-04T13:30:00-04:00"></div><div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-1 rhc_dbox_image-imgset-1 rhc_tooltip_image-imgset-1 rhc_month_image-imgset-1" itemscope="" itemtype="http://schema.org/Event" data-post_id="164705"><div class="rhc-widget-a agenda-box"><div class="rhc-featured-date rhc-featured-date-a"><div class="rhc-date-day rhc-date-start fc-date-format">08</div><div class="rhc-date-month-year rhc-date-start fc-date-format">May</div><div class="rhc-clear"></div></div></div><div class="rhc-widget-event-hold"><div class="rhc-widget-upcoming"><div class="rhc-widget-upcoming-title"> <a class="rhc-event-link" href="http://www.dabcc.com/event/how-to-improve-end-user-experience-when-using-office-365-webinar/" itemprop="url"><span class="rhc-title-in-link" itemprop="name">How to Improve End-User Experience When Using Office 365 - Webinar</span></a><div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">8:00pm</span> <span class="rhc-widget-show-on-time"> &ndash; </span> <span class="rhc-widget-end-time fc-date-format">9:00pm</span></div></div><div class="rhc-description" itemprop="description">Are you seeking a solution to the challenges their clients<a class="upcoming-excerpt-more" href="http://www.dabcc.com/event/how-to-improve-end-user-experience-when-using-office-365-webinar/">...</a></div></div></div><div class="rhc-clear"></div><meta itemprop="startDate" content="2017-05-08T20:00:00-04:00"><meta itemprop="endDate" content="2017-05-08T21:00:00-04:00"></div><div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-1 rhc_dbox_image-imgset-1 rhc_tooltip_image-imgset-1 rhc_month_image-imgset-1" itemscope="" itemtype="http://schema.org/Event" data-post_id="165536"><div class="rhc-widget-a agenda-box"><div class="rhc-featured-date rhc-featured-date-a"><div class="rhc-date-day rhc-date-start fc-date-format">09</div><div class="rhc-date-month-year rhc-date-start fc-date-format">May</div><div class="rhc-clear"></div></div></div><div class="rhc-widget-event-hold"><div class="rhc-widget-upcoming"><div class="rhc-widget-upcoming-title"> <a class="rhc-event-link" href="http://www.dabcc.com/event/how-to-migrate-from-citrix-6-5-to-7-x-replace-edgesight-webinar/" itemprop="url"><span class="rhc-title-in-link" itemprop="name">How to Migrate From Citrix 6.5 to 7.x & Replace EdgeSight Webinar</span></a><div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">12:30pm</span> <span class="rhc-widget-show-on-time"> &ndash; </span> <span class="rhc-widget-end-time fc-date-format">1:30pm</span></div></div><div class="rhc-description" itemprop="description">During this free webinar series, two Citrix Virtualization Experts will<a class="upcoming-excerpt-more" href="http://www.dabcc.com/event/how-to-migrate-from-citrix-6-5-to-7-x-replace-edgesight-webinar/">...</a></div></div></div><div class="rhc-clear"></div><meta itemprop="startDate" content="2017-05-09T12:30:00-04:00"><meta itemprop="endDate" content="2017-05-09T13:30:00-04:00"></div> <script class="rhc-supe-last" data-last_date_start="2017-05-09T12:30:00" data-last_date_end="2017-05-09T13:30:00"></script></div></div><div class="rhc-clear"></div><div class="supe-footer"></div></div></div></aside><aside id="text-31" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><div style="text-align: right;"><a style="font-weight: bold;"
href="http://www.dabcc.com/event-list/">View all Upcoming Events >></a></div></div></div></aside><aside id="text-96" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><style type="text/css">#text-96 .easy-tab .tabs li.active a,
#text-96 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#text-96 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#text-96 .easy-tab .tabs li:first-child a:before, .cactus-sidebar text-96.widget .widget-title:before,
#text-96 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">Citrix ICA/HDX Clarified</h2><div class="textwidget"><a href="http://goliathtechnologies.com/resources/ebooks/citrix-administrators-guide-citrix-ica-hdx/?utm_source=DABCC&utm_medium=PARTNER-MKTG&utm_campaign=PARTNER-MKTG-DABCC-ICA-HDX-GUIDE" target="_blank"><img style="border: 0px solid ; width: 280px; height: 140px;" alt=“Citrix HDX/ICA Explained!” src="http://cdn2.dabcc.com/wp-content/uploads/2017/04/DABCC_ICAHDX-01.jpg" ></a></div></div></aside><aside id="text-40" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script>window.abkw='artist,painter';</script> <br> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=true;s.type="text/javascript";s.src='http://ads.dabcc.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);}());}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc177785=window.plc177785||0;document.write('<'+'div id="placement_177785_'+plc177785+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(166246,177785,[336,280],'placement_177785_'+opt.place,opt);},opt:{place:plc177785++,keywords:abkw,domain:'ads.dabcc.com',click:'CLICK_MACRO_PLACEHOLDER'}});</script></div></div></aside><aside id="popular_posts_id-3" class="widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><style type="text/css">#popular_posts_id-3 .easy-tab .tabs li.active a,
#popular_posts_id-3 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#popular_posts_id-3 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#popular_posts_id-3 .easy-tab .tabs li:first-child a:before, .cactus-sidebar popular_posts_id-3.widget .widget-title:before,
#popular_posts_id-3 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">Featured Resources</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Citrix Related Webinar from Goliath Technologies for May 2017" href="http://www.dabcc.com/citrix-related-webinar-from-goliath-technologies-for-may-2017/"><img src="http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-94x72.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/Goliath-FI-94x72.png 94w, http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-760x570.png 760w, http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-380x285.png 380w, http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-550x420.png 550w, http://cdn1.dabcc.com/wp-content/uploads/Goliath-FI-275x210.png 275w, http://cdn2.dabcc.com/wp-content/uploads/Goliath-FI-188x144.png 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="Goliath FI"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/citrix-related-webinar-from-goliath-technologies-for-may-2017/" title="Citrix Related Webinar from Goliath Technologies for May 2017">Citrix Related Webinar from Goliath Technologies for May 2017</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-05-02T09:00:04+00:00" class="entry-date updated">May 2, 2017</time></div><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="3 C’s of VeeamON 2017: content, community, certification" href="http://www.dabcc.com/3-cs-of-veeamon-2017-content-community-certification/"><img src="http://cdn1.dabcc.com/wp-content/uploads/Veeam-Feature-Image-94x72.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/Veeam-Feature-Image-94x72.png 94w, http://cdn3.dabcc.com/wp-content/uploads/Veeam-Feature-Image-760x570.png 760w, http://cdn3.dabcc.com/wp-content/uploads/Veeam-Feature-Image-380x285.png 380w, http://cdn2.dabcc.com/wp-content/uploads/Veeam-Feature-Image-550x420.png 550w, http://cdn3.dabcc.com/wp-content/uploads/Veeam-Feature-Image-275x210.png 275w, http://cdn2.dabcc.com/wp-content/uploads/Veeam-Feature-Image-188x144.png 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="Veeam-Feature-Image.png"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/3-cs-of-veeamon-2017-content-community-certification/" title="3 C’s of VeeamON 2017: content, community, certification">3 C’s of VeeamON 2017: content, community, certification</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-05-02T05:41:46+00:00" class="entry-date updated">May 2, 2017</time></div><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Lab Review: Liquidware Labs FlexApp v6.5.9 vs Unidesk/Citrix App Layering packaging Notepad" href="http://www.dabcc.com/lab-review-liquidware-labs-flexapp-v6-5-9-vs-unideskcitrix-app-layering-packaging-notepad/"><img src="http://cdn3.dabcc.com/wp-content/uploads/2017/04/1492981419_maxresdefault-94x72.jpg"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/04/1492981419_maxresdefault-94x72.jpg 94w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492981419_maxresdefault-760x570.jpg 760w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/1492981419_maxresdefault-380x285.jpg 380w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492981419_maxresdefault-550x420.jpg 550w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1492981419_maxresdefault-275x210.jpg 275w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/1492981419_maxresdefault-188x144.jpg 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1492981419_maxresdefault.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/lab-review-liquidware-labs-flexapp-v6-5-9-vs-unideskcitrix-app-layering-packaging-notepad/" title="Lab Review: Liquidware Labs FlexApp v6.5.9 vs Unidesk/Citrix App Layering packaging Notepad">Lab Review: Liquidware Labs FlexApp v6.5.9 vs Unidesk/Citrix App Layering packaging Notepad</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-05-01T11:30:50+00:00" class="entry-date updated">May 1, 2017</time></div><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Explaining Parallel IO Video by DataCore Software" href="http://www.dabcc.com/explaining-parallel-io-video-by-datacore-software/"><img src="http://cdn1.dabcc.com/wp-content/uploads/2017/04/1493406849_maxresdefault-94x72.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/04/1493406849_maxresdefault-94x72.jpg 94w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1493406849_maxresdefault-760x570.jpg 760w, http://cdn3.dabcc.com/wp-content/uploads/2017/04/1493406849_maxresdefault-380x285.jpg 380w, http://cdn1.dabcc.com/wp-content/uploads/2017/04/1493406849_maxresdefault-550x420.jpg 550w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1493406849_maxresdefault-275x210.jpg 275w, http://cdn2.dabcc.com/wp-content/uploads/2017/04/1493406849_maxresdefault-188x144.jpg 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1493406849_maxresdefault.jpg"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/explaining-parallel-io-video-by-datacore-software/" title="Explaining Parallel IO Video by DataCore Software">Explaining Parallel IO Video by DataCore Software</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-05-01T10:01:18+00:00" class="entry-date updated">May 1, 2017</time></div><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Pretty as a Picture: IGEL Zero Clients Now Deliver VMware Enabled Media Rich Displays" href="http://www.dabcc.com/pretty-as-a-picture-igel-zero-clients-now-deliver-vmware-enabled-media-rich-displays/"><img src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/IGEL-Technology-Image-94x72.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/02/IGEL-Technology-Image-94x72.png 94w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/IGEL-Technology-Image-760x570.png 760w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/IGEL-Technology-Image-380x285.png 380w, http://cdn2.dabcc.com/wp-content/uploads/2017/02/IGEL-Technology-Image-550x420.png 550w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/IGEL-Technology-Image-275x210.png 275w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/IGEL-Technology-Image-188x144.png 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="IGEL Technology Image"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/pretty-as-a-picture-igel-zero-clients-now-deliver-vmware-enabled-media-rich-displays/" title="Pretty as a Picture: IGEL Zero Clients Now Deliver VMware Enabled Media Rich Displays">Pretty as a Picture: IGEL Zero Clients Now Deliver VMware Enabled Media Rich Displays</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-05-01T08:50:32+00:00" class="entry-date updated">May 1, 2017</time></div><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Best Practices for Corporate Disaster Recovery Planning" href="http://www.dabcc.com/best-practices-for-corporate-disaster-recovery-planning/"><img src="http://cdn1.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-94x72.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-94x72.png 94w, http://cdn1.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-760x570.png 760w, http://cdn1.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-380x285.png 380w, http://cdn1.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-550x420.png 550w, http://cdn3.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-275x210.png 275w, http://cdn2.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-188x144.png 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="Ericom Feature Image"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/best-practices-for-corporate-disaster-recovery-planning/" title="Best Practices for Corporate Disaster Recovery Planning">Best Practices for Corporate Disaster Recovery Planning</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-05-01T08:02:28+00:00" class="entry-date updated">May 1, 2017</time></div><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Remote Desktop Manager (RDM) for Windows vs. RDM for iOS" href="http://www.dabcc.com/remote-desktop-manager-rdm-for-windows-vs-rdm-for-ios/"><img src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-94x72.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-94x72.png 94w, http://cdn2.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-760x570.png 760w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-380x285.png 380w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-550x420.png 550w, http://cdn2.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-275x210.png 275w, http://cdn2.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-188x144.png 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="Devolutions-Feature-Image.png"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/remote-desktop-manager-rdm-for-windows-vs-rdm-for-ios/" title="Remote Desktop Manager (RDM) for Windows vs. RDM for iOS">Remote Desktop Manager (RDM) for Windows vs. RDM for iOS</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-04-28T10:27:18+00:00" class="entry-date updated">April 28, 2017</time></div><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="A Beginner’s Guide to XenApp and XenDesktop on Azure" href="http://www.dabcc.com/a-beginners-guide-to-xenapp-and-xendesktop-on-azure/"><img src="http://cdn3.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-94x72.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-94x72.png 94w, http://cdn2.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-760x570.png 760w, http://cdn3.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-380x285.png 380w, http://cdn3.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-550x420.png 550w, http://cdn1.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-275x210.png 275w, http://cdn3.dabcc.com/wp-content/uploads/FSLogix-Feature-Image-188x144.png 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="FSLogix Feature Image"/><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.dabcc.com/a-beginners-guide-to-xenapp-and-xendesktop-on-azure/" title="A Beginner’s Guide to XenApp and XenDesktop on Azure">A Beginner’s Guide to XenApp and XenDesktop on Azure</a></h3><div class="posted-on"><div class="cactus-info" rel="bookmark"><time datetime="2017-04-28T09:23:21+00:00" class="entry-date updated">April 28, 2017</time></div><div class="comment cactus-info">0</div></div></div></div></div></div></aside><aside id="text-58" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><style type="text/css">#text-58 .easy-tab .tabs li.active a,
#text-58 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#text-58 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#text-58 .easy-tab .tabs li:first-child a:before, .cactus-sidebar text-58.widget .widget-title:before,
#text-58 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">Try Ericom AcccessNow</h2><div class="textwidget"><a style="font-weight: bold;"
href="http://www.ericom.com/html5_rdp_client.asp"
target="_blank">HTML5 In Browser RDP Access - Easy to use and simple
setup!</a></div></div></aside><aside id="text-106" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><style type="text/css">#text-106 .easy-tab .tabs li.active a,
#text-106 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#text-106 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#text-106 .easy-tab .tabs li:first-child a:before, .cactus-sidebar text-106.widget .widget-title:before,
#text-106 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">IPM &#8211; IT Innovations Experts</h2><div class="textwidget"><a style="font-weight: bold;"
href="http://www.ipm.com/"
target="_blank">IT integration experts working with Citrix, Microsoft, VMware and EMC technologies.</a></div></div></aside><aside id="text-114" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3060834771804360"
data-ad-slot="8394301288"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="text-41" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script>window.abkw='artist,painter';</script> <br> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=true;s.type="text/javascript";s.src='http://ads.dabcc.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);}());}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc177783=window.plc177783||0;document.write('<'+'div id="placement_177783_'+plc177783+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(166246,177783,[300,600],'placement_177783_'+opt.place,opt);},opt:{place:plc177783++,keywords:abkw,domain:'ads.dabcc.com',click:'CLICK_MACRO_PLACEHOLDER'}});</script></div></div></aside><aside id="text-77" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br><a href="https://www.controlup.com/download-direct-controlup/?download=https://download.controlup.com/Downloads/ControlUp/-1178489665/ControlUp.zip?utm_source=rss&utm_medium=rss&utm_campaign=whats-new-in-controlup-insights/?utm_source=dabcc&utm_medium=dabcc&utm_campaign=dabcc&utm_content=dabcc" target="_blank"><img style="border: 0px solid ; width: 300px; height: 143px;" alt="Download ControlUp for VDI Here!" src="http://cdn3.dabcc.com/wp-content/uploads/2016/08/ControlUp-Download-Image.png" ></a></div></div></aside><aside id="text-105" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script>window.abkw='artist,painter';</script> <br> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=true;s.type="text/javascript";s.src='http://ads.dabcc.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);}());}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc177785=window.plc177785||0;document.write('<'+'div id="placement_177785_'+plc177785+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(166246,177785,[336,280],'placement_177785_'+opt.place,opt);},opt:{place:plc177785++,keywords:abkw,domain:'ads.dabcc.com',click:'CLICK_MACRO_PLACEHOLDER'}});</script></div></div></aside></div></div></div></div></div></div><div class="main-bottom-sidebar-wrap"><div id="text-26" class="body-widget widget_text"><div class="body-widget-inner"><div class="textwidget"><h4>Visit our Sponsors!</h4> <br><center><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><style>.owl-ca-pagination{margin-top:15px}#carousel-anything-1.has-arrows .owl-ca-controls .owl-ca-buttons .owl-ca-prev{left:-40px}#carousel-anything-1.has-arrows .owl-ca-controls .owl-ca-buttons .owl-ca-next{left:auto;right:-40px}</style><div style="visibility: hidden;" id="carousel-anything-1" class="carousel-anything-container owl-ca-carousel" data-items="8"  data-totalitems="24" data-scroll_per_page="" data-autoplay="1500" data-items-tablet="6" data-items-mobile="2" data-stop-on-hover="true" data-speed-scroll="1000" data-speed-rewind="1000" data-thumbnails="none" data-transition="false" data-thumbnail-numbers="" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50" data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.syskit.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/Acceleratio-200x200.png" width="200" height="200" alt="Acceleratio" title="Acceleratio" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.appensure.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/2015/12/AppEnsure-Feature-Image-200x200.png" width="200" height="200" alt="AppEnsure Feature Image" title="AppEnsure Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://citrixready.citrix.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Avatar-200x200.jpg" width="200" height="200" alt="Citrix Ready Avatar" title="Citrix Ready Avatar" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.clearskydata.com/?utm_campaign=DABCC&amp;utm_source=Main_HP_link" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/ClearSky-Feature-Image-200x200.png" width="200" height="200" alt="ClearSky Feature Image" title="ClearSky Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.controlup.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2015/12/ControlUp-Feature-Image-200x200.png" width="200" height="200" alt="ControlUp Feature Image" title="ControlUp Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.datacore.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/DataCore-Feature-Image-200x200.png" width="200" height="200" alt="DataCore-Feature-Image.png" title="DataCore-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://remotedesktopmanager.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-200x200.png" width="200" height="200" alt="Devolutions-Feature-Image.png" title="Devolutions-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.eginnovations.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-200x200.png" width="200" height="200" alt="eg-innovations-feature-image" title="eg-innovations-feature-image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.ericom.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2015/12/Ericom-Feature-Image-1-200x200.png" width="200" height="200" alt="Ericom Feature Image" title="Ericom Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.fslogix.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/FSLogix-Feature-Image-200x200.png" width="200" height="200" alt="FSLogix-Feature-Image.png" title="FSLogix-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://goliathtechnologies.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/Goliath-FI-200x200.png" width="200" height="200" alt="Goliath-FI.png" title="Goliath-FI.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.dabcc.com/author/igel_technology/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/01/IGEL-Logo-200x200.png" width="200" height="200" alt="IGEL Logo" title="IGEL Logo" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.ipm.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/2017/02/IPM-FI-200x200.png" width="200" height="200" alt="IPM FI" title="IPM FI" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://liquidwarelabs.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/1486740610_Liquidware-Labs-Feature-Image-200x200.png" width="200" height="200" alt="1486740610_Liquidware-Labs-Feature-Image.png" title="1486740610_Liquidware-Labs-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://getlua.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/2017/02/LUA-Feature-Image-200x200.png" width="200" height="200" alt="LUA-Feature-Image.png" title="LUA-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://neuvector.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/1486695972_NeuVector-Feature-Image-200x200.png" width="200" height="200" alt="1486695972_NeuVector-Feature-Image.png" title="1486695972_NeuVector-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.nrgglobal.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/ManageEngine-FI-200x200.png" width="200" height="200" alt="ManageEngine FI" title="ManageEngine FI" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://smspassword.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/SMSPassword-Feature-Image-200x200.png" width="200" height="200" alt="SMSPassword Feature Image" title="SMSPassword Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.scalearc.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/05/ScaleArc-Feature-Image-200x200.png" width="200" height="200" alt="ScaleArc Feature Image" title="ScaleArc Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.steadyprint.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2016/12/steadyPRINT-Logo-200x200.png" width="200" height="200" alt="steadyPRINT Logo" title="steadyPRINT Logo" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.tricerat.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/Tricerat-Feature-Image-200x200.png" width="200" height="200" alt="Tricerat-Feature-Image.png" title="Tricerat-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.turbonomic.com/?utm_source=dabcc&amp;utm_medium=cpmdisplay&amp;utm_campaign=blogpost" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/Turbonomic-Feature-Image-200x200.png" width="200" height="200" alt="Turbonomic-Feature-Image.png" title="Turbonomic-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.veeam.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/Veeam-Feature-Image-200x200.png" width="200" height="200" alt="Veeam-Feature-Image.png" title="Veeam-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></center></div></div></div></div> <footer><div class="footer-inner dark-div"><div class="footer-sidebar"><div class="container"><div class="row"> <aside id="text-79" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">IT News on iPhone</h2><div class="textwidget"><center><a href="https://itunes.apple.com/us/app/dabcc-virtualization-news/id354923637?mt=8" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Download IT News Mobile App for Apple iPhone" src="http://cdn1.dabcc.com/wp-content/uploads/2016/09/DABCC-on-App-Store1.png" ></a></center></div></div></aside><aside id="text-82" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">IT News on Android</h2><div class="textwidget"><center><a href="https://play.google.com/store/apps/details?id=com.ml.itnews" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Download IT News Mobile App for Google Android" src="http://cdn1.dabcc.com/wp-content/uploads/2016/09/DABCC-on-Google-Play1.png" ></a></center></div></div></aside><aside id="text-80" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">DABCC Radio on iTunes</h2><div class="textwidget"><center><a href="https://itunes.apple.com/us/podcast/dabcc-radio-virtualization/id258573451?ign-mpt=uo%3D4" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Subscribe to DABCC Radio on iTunes!" src="http://cdn2.dabcc.com/wp-content/uploads/2016/09/DABCC-on-iTunes2.png" ></a></center></div></div></aside><aside id="text-84" class="widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">DABCC Radio on iPhone</h2><div class="textwidget"><center><a href="https://itunes.apple.com/us/app/dabcc-radio-cloud-virtualization/id704200402?mt=8" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Download the DABCC Radio Mobile App for Apple iPhone" src="http://cdn1.dabcc.com/wp-content/uploads/2016/09/DABCC-on-App-Store1.png" ></a></center></div></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">Copyright 1999-2017 DABCC, Inc.</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-148707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148707"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/">Mobile Apps</a></li><li id="menu-item-148349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148349"><a href="http://www.dabcc.com/doug/">About</a></li><li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6314"><a href="http://www.dabcc.com/contact/">Contact Us</a></li><li id="menu-item-144685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144685"><a href="http://www.dabcc.com/sitemap/">Sitemap</a></li><li id="menu-item-135538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135538"><a href="http://www.dabcc.com/rss-feeds/">RSS</a></li></ul></div></div></div></div></div> </footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu"> <i class="fa fa-times"></i> Close</div> <nav class="off-menu"><ul><li id="menu-item-118552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118552"><a href="#">Cloud</a><ul class="sub-menu"><li id="menu-item-118553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118553"><a href="http://www.dabcc.com/cloud-news/">Cloud Home</a></li><li id="menu-item-118554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118554"><a href="http://www.dabcc.com/tag/private-cloud/">Private Cloud</a></li><li id="menu-item-137451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137451"><a href="#">Public Cloud</a><ul class="sub-menu"><li id="menu-item-118556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118556"><a href="http://www.dabcc.com/tag/public-cloud/">Public Cloud Home</a></li><li id="menu-item-137447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137447"><a href="http://www.dabcc.com/tag/amazon-web-services-aws/">Amazon Web Services (AWS)</a></li><li id="menu-item-137448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137448"><a href="http://www.dabcc.com/tag/microsoft-azure/">Microsoft Azure</a></li></ul></li><li id="menu-item-118599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118599"><a href="http://www.dabcc.com/tag/hybrid-cloud/">Hybrid Cloud</a></li><li id="menu-item-118600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118600"><a href="http://www.dabcc.com/tag/cloud-management/">Cloud Management</a><ul class="sub-menu"><li id="menu-item-137476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137476"><a href="http://www.dabcc.com/tag/citrix-workspace-cloud/">Citrix Workspace Cloud</a></li><li id="menu-item-137449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137449"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li></ul></li><li id="menu-item-118601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118601"><a href="http://www.dabcc.com/tag/cloud-security/">Cloud Security</a></li><li id="menu-item-118602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118602"><a href="http://www.dabcc.com/category/cloud/?fwp_paged=1">All Cloud Resources</a></li></ul></li><li id="menu-item-118559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118559"><a href="#">Datacenter</a><ul class="sub-menu"><li id="menu-item-118576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118576"><a href="http://www.dabcc.com/datacenter-news/">Data Center Home</a></li><li id="menu-item-137467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137467"><a href="#">Backup, Recovery &#038; DR</a><ul class="sub-menu"><li id="menu-item-118603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118603"><a href="http://www.dabcc.com/tag/backup-and-recovery/">All Backup &#038; Recovery Resources</a></li><li id="menu-item-137474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137474"><a href="http://www.dabcc.com/tag/veeam-availability-suite/">Veeam Availability Suite</a></li><li id="menu-item-137468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137468"><a href="http://www.dabcc.com/tag/disaster-recovery/">All Disaster Recovery Resources</a></li></ul></li><li id="menu-item-137459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137459"><a href="#">Containers</a><ul class="sub-menu"><li id="menu-item-118604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118604"><a href="http://www.dabcc.com/tag/containers/">All Containers Resources</a></li><li id="menu-item-137460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137460"><a href="http://www.dabcc.com/tag/docker-containers/">Docker</a></li></ul></li><li id="menu-item-141463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141463"><a href="http://www.dabcc.com/databases-news/">Databases</a></li><li id="menu-item-140938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-140938"><a href="#">Hyper-Converged Infrastructure</a><ul class="sub-menu"><li id="menu-item-140937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140937"><a href="http://www.dabcc.com/tag/hyper-converged-infrastructure/">All Hyper-Converged Infrastructure Resources</a></li><li id="menu-item-140940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140940"><a href="http://www.dabcc.com/tag/atlantis-hyperscale/">Atlantis HyperScale</a></li><li id="menu-item-140941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140941"><a href="http://www.dabcc.com/author/nutanix/">Nutanix</a></li><li id="menu-item-140939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140939"><a href="http://www.dabcc.com/tag/vmware-evorail/">VMware EVO:Rail</a></li></ul></li><li id="menu-item-137452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137452"><a href="#">Management</a><ul class="sub-menu"><li id="menu-item-118605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118605"><a href="http://www.dabcc.com/management-news/">Management Home</a></li><li id="menu-item-137450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137450"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li><li id="menu-item-137465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137465"><a href="http://www.dabcc.com/category/management/?fwp_paged=1">All Management Resources</a></li></ul></li><li id="menu-item-137463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137463"><a href="#">Monitoring</a><ul class="sub-menu"><li id="menu-item-118589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118589"><a href="http://www.dabcc.com/monitoring-news/">Monitoring Home</a></li><li id="menu-item-141415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141415"><a href="http://www.dabcc.com/author/accelerationet/">Acceleratio SysKit</a></li><li id="menu-item-141416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141416"><a href="http://www.dabcc.com/author/controlup/">ControlUp</a></li><li id="menu-item-137461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137461"><a href="http://www.dabcc.com/author/eginnovations/">eG Innovations Enterprise</a></li><li id="menu-item-137462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137462"><a href="http://www.dabcc.com/tag/goliath-performance-monitor/">Goliath Performance Monitor</a></li><li id="menu-item-141417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141417"><a href="http://www.dabcc.com/author/manageengine/">ManageEngine</a></li><li id="menu-item-141418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141418"><a href="http://www.dabcc.com/author/xangati/">Xangati</a></li><li id="menu-item-137464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137464"><a href="http://www.dabcc.com/category/monitoring/?fwp_paged=1">All Monitoring Resources</a></li></ul></li><li id="menu-item-137471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137471"><a href="#">Networking</a><ul class="sub-menu"><li id="menu-item-118590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118590"><a href="http://www.dabcc.com/networking-news/">Networking Home</a></li><li id="menu-item-137469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137469"><a href="http://www.dabcc.com/tag/citrix-netscaler/">Citrix NetScaler</a></li><li id="menu-item-137470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137470"><a href="http://www.dabcc.com/tag/goliath-for-netscaler/">Goliath for NetScaler</a></li><li id="menu-item-137472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137472"><a href="http://www.dabcc.com/category/networking/?fwp_paged=1">All Networking Resources</a></li></ul></li><li id="menu-item-118591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118591"><a href="http://www.dabcc.com/open-source-news/">Open Source</a></li><li id="menu-item-118592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118592"><a href="http://www.dabcc.com/security-news/">Security</a></li><li id="menu-item-118606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118606"><a href="#">Server Virtualization</a><ul class="sub-menu"><li id="menu-item-118607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118607"><a href="http://www.dabcc.com/tag/server-virtualization/">All Server Virtualization Resources</a></li><li id="menu-item-118608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118608"><a href="http://www.dabcc.com/tag/citrix-xenserver/">Citrix XenServer</a></li><li id="menu-item-118609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118609"><a href="http://www.dabcc.com/tag/microsoft-hyper-v/">Microsoft Hyper-V</a></li><li id="menu-item-118610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118610"><a href="http://www.dabcc.com/tag/vmware-vsphere/">VMware vSphere</a></li></ul></li><li id="menu-item-137454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137454"><a href="#">Storage</a><ul class="sub-menu"><li id="menu-item-118611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118611"><a href="http://www.dabcc.com/storage-news/">Storage Home</a></li><li id="menu-item-137456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137456"><a href="http://www.dabcc.com/author/datacore/">DataCore</a></li><li id="menu-item-137455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137455"><a href="http://www.dabcc.com/author/softnas/">SoftNAS</a></li><li id="menu-item-137466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137466"><a href="http://www.dabcc.com/category/storage/?fwp_paged=1">All Storage</a></li></ul></li><li id="menu-item-118612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118612"><a href="http://www.dabcc.com/category/datacenter/?fwp_paged=1">All Data Center Resources</a></li></ul></li><li id="menu-item-118558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118558"><a href="#">Desktop</a><ul class="sub-menu"><li id="menu-item-118578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118578"><a href="http://www.dabcc.com/desktops-news/">Desktop Home</a></li><li id="menu-item-118613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118613"><a href="#">Applications</a><ul class="sub-menu"><li id="menu-item-118567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118567"><a href="http://www.dabcc.com/apps-news/">All Applications Resources</a></li><li id="menu-item-118614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118614"><a href="http://www.dabcc.com/tag/citrix-xenapp/">Citrix XenApp</a></li><li id="menu-item-118615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118615"><a href="http://www.dabcc.com/tag/microsoft-app-v/">Microsoft App-V</a></li><li id="menu-item-118616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118616"><a href="http://www.dabcc.com/tag/microsoft-remoteapp/">Microsoft RemoteApp</a></li><li id="menu-item-118617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118617"><a href="http://www.dabcc.com/tag/vmware-appvolumes/">VMware App Volumes</a></li><li id="menu-item-118618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118618"><a href="http://www.dabcc.com/tag/vmware-thinapp/">VMware ThinApp</a></li></ul></li><li id="menu-item-118571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118571"><a href="http://www.dabcc.com/collaboration-news/">Collaboration</a></li><li id="menu-item-118573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118573"><a href="http://www.dabcc.com/consumerization-of-it-news/">Consumerization of IT</a></li><li id="menu-item-118619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118619"><a href="#">Desktop Virtualization (VDI)</a><ul class="sub-menu"><li id="menu-item-118620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118620"><a href="http://www.dabcc.com/tag/desktop-virtualization-vdi/">All VDI Resources</a></li><li id="menu-item-118621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118621"><a href="http://www.dabcc.com/tag/citrix-xendesktop/">Citrix XenDesktop</a></li><li id="menu-item-118622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118622"><a href="http://www.dabcc.com/tag/dell-wyse-vworkspace/">Dell Wyse vWorkspace</a></li><li id="menu-item-118623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118623"><a href="http://www.dabcc.com/tag/microsoft-remote-desktop-services/">Microsoft Remote Desktop Services</a></li><li id="menu-item-118624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118624"><a href="http://www.dabcc.com/tag/vmware-workspace-one/">VMware Workspace ONE</a></li><li id="menu-item-118625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118625"><a href="http://www.dabcc.com/tag/vmware-horizon-view/">VMware Horizon View</a></li></ul></li><li id="menu-item-118579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118579"><a href="http://www.dabcc.com/development-news/">Development News</a></li><li id="menu-item-137479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137479"><a href="#">User Management</a><ul class="sub-menu"><li id="menu-item-118594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118594"><a href="http://www.dabcc.com/user-management-news/">User Management Home</a></li><li id="menu-item-137477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137477"><a href="http://www.dabcc.com/tag/liquidware-labs-profileunity/">Liquidware Labs ProfileUnity</a></li><li id="menu-item-137478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137478"><a href="http://www.dabcc.com/tag/appsense-desktopnow/">AppSense DesktopNow</a></li><li id="menu-item-137480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137480"><a href="http://www.dabcc.com/category/user-management/?fwp_paged=1">All User Management Resources</a></li></ul></li><li id="menu-item-118626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118626"><a href="http://www.dabcc.com/tag/3d-graphics/">3D Graphics</a></li><li id="menu-item-137815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137815"><a href="http://www.dabcc.com/tag/printing/">Printing</a></li><li id="menu-item-118627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118627"><a href="http://www.dabcc.com/tag/citrix-virtual-desktops/">Citrix Related Virtual Desktops</a></li><li id="menu-item-160463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160463"><a href="http://www.dabcc.com/author/igel_technology/">IGEL Technology</a></li><li id="menu-item-118629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118629"><a href="http://www.dabcc.com/tag/vmware-virtual-desktops/">VMware Virtual Desktops</a></li><li id="menu-item-118628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118628"><a href="http://www.dabcc.com/tag/microsoft-virtual-desktops/">Microsoft Virtual Desktops</a></li><li id="menu-item-118631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118631"><a href="http://www.dabcc.com/category/desktop/?fwp_paged=1">All Desktop Resources</a></li></ul></li><li id="menu-item-158401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158401"><a href="http://www.dabcc.com/iot/">IoT</a></li><li id="menu-item-118560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118560"><a href="#">Mobility</a><ul class="sub-menu"><li id="menu-item-118588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118588"><a href="http://www.dabcc.com/mobile-news/">Mobile Home</a></li><li id="menu-item-137485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137485"><a href="#">Enterprise Mobility Management</a><ul class="sub-menu"><li id="menu-item-118632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118632"><a href="http://www.dabcc.com/tag/enterprise-mobility-management-emm/">All EMM Resources</a></li><li id="menu-item-137483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137483"><a href="http://www.dabcc.com/tag/vmware-airwatch/">VMware AirWatch</a></li><li id="menu-item-137484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137484"><a href="http://www.dabcc.com/tag/citrix-xenmobile/">Citrix XenMobile</a></li></ul></li><li id="menu-item-118633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118633"><a href="http://www.dabcc.com/tag/mobile-productivity/">Mobile Productivity</a></li><li id="menu-item-118634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118634"><a href="http://www.dabcc.com/tag/mobile-security/">Mobile Security</a></li><li id="menu-item-118635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118635"><a href="http://www.dabcc.com/tag/smartphones/">Smartphones</a></li><li id="menu-item-118636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118636"><a href="http://www.dabcc.com/tag/smartwatches/">Smartwatches</a></li><li id="menu-item-118638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118638"><a href="http://www.dabcc.com/tag/tablets/">Tablets</a></li><li id="menu-item-118639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118639"><a href="http://www.dabcc.com/category/mobile/?fwp_paged=1">All Mobile Resources</a></li></ul></li><li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118561"><a href="#">Resources</a><ul class="sub-menu"><li id="menu-item-118574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118574"><a href="http://www.dabcc.com/dabcc-radio/">DABCC Radio Podcasts</a></li><li id="menu-item-118575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118575"><a href="http://www.dabcc.com/dabcc-tv/">DABCC TV Video Podcasts</a></li><li id="menu-item-118569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118569"><a href="http://www.dabcc.com/citrix-ready-podcasts-with-douglas-brown/">Citrix Ready Podcasts w/ Doug</a></li><li id="menu-item-158981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158981"><a href="http://www.dabcc.com/inside-igel-technology-podcasts-with-douglas-brown/">Inside IGEL Technology Podcasts w/ Doug</a></li><li id="menu-item-150842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150842"><a href="http://www.dabcc.com/vmware-euc-virtual/">VMware EUC On-Demand 2016</a></li><li id="menu-item-118596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118596"><a href="http://www.dabcc.com/webinars/">On-Demand Webinars</a></li><li id="menu-item-158925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158925"><a href="http://www.dabcc.com/case-studies/">Case Studies</a></li><li id="menu-item-140993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140993"><a href="http://www.dabcc.com/infographics/">Infographics</a></li><li id="menu-item-158926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158926"><a href="http://www.dabcc.com/solution-briefs/">Solution Briefs</a></li><li id="menu-item-118595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118595"><a href="http://www.dabcc.com/white-papers/">IT White Papers, Solution Briefs &#038; Case Studies</a></li><li id="menu-item-118581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118581"><a href="http://www.dabcc.com/software-downloads/">Software Downloads</a></li></ul></li><li id="menu-item-137443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137443"><a href="http://www.dabcc.com/event-list/">Webinars</a></li><li id="menu-item-118563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118563"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950"><a href="http://www.dabcc.com/?s=">Search DABCC</a></li><li id="menu-item-148708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148708"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/">Mobile Apps</a></li><li id="menu-item-118585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118585"><a href="http://www.dabcc.com/it-books/">Books</a></li><li id="menu-item-142184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142184"><a href="http://www.littlemsmobile.com/">LittleMsMobile.com &#8211; Mobility News</a></li><li id="menu-item-146873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146873"><a href="https://www.topitvideos.com/">Top IT Videos</a></li></ul></li></ul><ul class="search-mobile-menu"><li><form action="http://www.dabcc.com" method="get"> <input type="text" placeholder="Search..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul> </nav></div></div><div class="go-to-top"> <i class="fa fa-angle-up"></i></div><div class="popup_share_overlay"></div><div class="popup_share_video_wrapper"><div class="popup_share_video"><h4>Share this video</h4><ul class="social-listing list-inline change-color popup_share_video_listing"><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F&amp;title=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;source=IT+News','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=Citrix%3A+New+Frontiers+of+Application+and+Data+Delivery&amp;body=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-226144-6','auto');ga('send','pageview');</script> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.dabcc.com\/citrix-new-frontiers-of-application-and-data-delivery\/":165362,"http:\/\/www.dabcc.com\/gartner-my-how-to-hunt-for-security-threats-paper-published\/":162926,"http:\/\/www.dabcc.com\/achieving-zero-downtime-for-apps-in-a-sql-server-environment-white-paper\/":165566,"http:\/\/www.dabcc.com\/atlantis-techjam-video-how-to-deliver-the-best-virtual-workspace-using-your-existing-hardware\/":164835,"http:\/\/www.dabcc.com\/microsoft-video-azure-container-service-the-clouds-most-open-option-for-containers\/":165475};</script> <div id="sharing_email" style="display: none;"><form action="/citrix-new-frontiers-of-application-and-data-delivery/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script> <img style="float: right; display: none" class="loading" src="http://cdn2.dabcc.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/akismet/_inc/form.js'></script> <link rel='stylesheet' id='js_composer_front-css'  href='http://cdn1.dabcc.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='calendarizeit-css'  href='http://cdn3.dabcc.com/wp-content/plugins/calendarize-it/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rhc-last-minue-css'  href='http://cdn2.dabcc.com/wp-content/plugins/calendarize-it/css/last_minute_fixes.css' type='text/css' media='all' /> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/plugins/cactus-ads/js/screenfull.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var mashmenu={"ajax_url":"https:\/\/www.dabcc.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/bootstrap.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/template.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/cactus-video/js/custom.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/calendarize-it/js/bootstrap-select.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/slider.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/droppable.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/menu.min.js'></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/wp-a11y.min.js'></script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/calendarize-it/js/deprecated.js'></script> <script type='text/javascript'>var RHC={"ajaxurl":"http:\/\/www.dabcc.com\/","mobile_width":"480","last_modified":"bbb1702ea37795e797d5a89d3df97603","tooltip_details":[],"visibility_check":"1","gmt_offset":"-4","disable_event_link":"0"};</script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/calendarize-it/js/frontend.min.js'></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/calendarize-it/js/deprecated.js'></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/calendarize-it/js/rhc_gmap3.js'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script> <script>jQuery(window).load(function(){jQuery('.tag-group').before(jQuery('.cat-post'));jQuery('article.cactus-post-item').each(function(){jQuery(this).find('.primary-post-content > .content > .cactus-note-cat').wrapAll('<div class="cat-post" style="margin-bottom: 0 !important">');categorias=jQuery(this).find('.cat-post');jQuery(this).find('.cactus-readmore').after(categorias);});});</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114202642&postid=165362&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Share+your+view%2C+leave+a+comment+below%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.8.2&sig=d8c7b3d907d8d6183e7a4c0734fa7d6caab01c6c#parent=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114202642&postid=165362&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Share+your+view%2C+leave+a+comment+below%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.8.2&sig=d8c7b3d907d8d6183e7a4c0734fa7d6caab01c6c#parent=http%3A%2F%2Fwww.dabcc.com%2Fcitrix-new-frontiers-of-application-and-data-delivery%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}</script> <script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.8.2',blog:'114202642',post:'165362',tz:'-4',srv:'www.dabcc.com'}]);_stq.push(['clickTrackerInit','114202642','165362']);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1493737785 -->