<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CPT+Sans%3A+400%2C500%2C600%2C700%7CPT+Sans%7CWork+Sans" /><link rel="stylesheet" href="http://cdn2.dabcc.com/wp-content/cache/min/1/f9d7f542c19e550583bead66432ee431.css" data-minify="1"/><link rel="stylesheet" href="http://cdn2.dabcc.com/wp-content/cache/min/1/33d5aed7284cf9772b1daacc4f3250a9.css" data-minify="1"/><link rel="stylesheet" href="http://cdn3.dabcc.com/wp-content/cache/min/1/485c0301aa998d18785218f61609cc8b.css" data-minify="1"/><link rel="stylesheet" href="http://cdn2.dabcc.com/wp-content/cache/min/1/c196c2f1822f6495a46d1092b2bd9ccc.css" data-minify="1"/><link rel="stylesheet" href="http://cdn3.dabcc.com/wp-content/cache/min/1/b2bf199f5f0b156b05df9b7d3dc16579.css" data-minify="1"/><link rel="stylesheet" href="http://cdn3.dabcc.com/wp-content/cache/min/1/53fa6ef3393fbaaa947abfc65249ac11.css" data-minify="1"/><link rel="stylesheet" href="http://cdn3.dabcc.com/wp-content/cache/min/1/4fc8649ef30547ce586092b1595bb641.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.dabcc.com/wp-content/cache/min/1/67ad541ee6e907b34209f9767bd5004d.css" data-minify="1"/><link rel="stylesheet" href="http://cdn2.dabcc.com/wp-content/cache/min/1/cc2faff06636591537a3c08be866209f.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.dabcc.com/wp-content/cache/min/1/08284f3917b02e362d1fc16d8ff95f7d.css" data-minify="1"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.dabcc.com/xmlrpc.php"><style type="text/css" >@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi){.primary-logo{background:url(http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea.png) no-repeat center;display:inline-block !important;background-size:contain}.primary-logo
img{opacity:0;visibility:hidden}.primary-logo
*{display:inline-block}}</style><title>AWS re:invent 2017 Video: Security Change through Feedback</title> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='AWS re:invent 2017 Video: Security Change through Feedback';</script> <meta name="description" content="Like many security teams, Riot has been challenged by new paradigms that came with the move to the cloud. We discuss how our security team has" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//cdn2.dabcc.com' /><link rel='dns-prefetch' href='//cdn3.dabcc.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn1.dabcc.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ads.dabcc.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel="alternate" type="application/rss+xml" title="DABCC.com &raquo; Feed" href="http://www.dabcc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="DABCC.com &raquo; Comments Feed" href="http://www.dabcc.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DABCC.com &raquo; AWS re:invent 2017 Video: Security Change through Feedback Comments Feed" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/feed/" /> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/jquery.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/cache/min/1/53a5be3402d23c2378a7630bb38e610b.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel-min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js' defer></script> <script type='text/javascript' src='https://code.responsivevoice.org/1.5.6/responsivevoice.js?source=wp-plugin' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/cache/min/1/63b61aa20721da05b4324b8f06cd9424.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/cache/min/1/a7d782fbde3c5c1171128af2308bfe94.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js' defer></script> <script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.dabcc.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"2db524931517aa39cb762a85b9e1751d","isLoadOnlyParentComments":0,"version":"4.1.2","wc_post_id":197766,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1515757316,"lastVisitCookie":{"1":{"197766":1513165316}},"wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6LdgRzgUAAAAAND9ahYLPLsjyb8SKf9c0UR5YeMh","wpDiscuzReCaptchaTheme":"light","wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/cache/min/1/ee40bfe63f7af81247a23ff22e951b8e.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/cache/min/1/30507a4d53dfab9d5abb06e02eba7e97.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var cactus = {"ajaxurl":"https:\/\/www.dabcc.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"aws-reinvent-2017-video-security-change-through-feedback","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":14,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.dabcc.com\/aws-reinvent-2017-video-security-change-through-feedback"};
/*  */</script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/cache/min/1/15180896ea6d61a8c3a135af0d64ae8e.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='http://www.dabcc.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dabcc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dabcc.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Highlighting Commvault’s Data Partnership of South Pole Energy Challenge Video' href='http://www.dabcc.com/highlighting-commvaults-data-partnership-of-south-pole-energy-challenge-video/' /><link rel='shortlink' href='http://www.dabcc.com/?p=197766' /><style type="text/css">#wpcomm
.wc_new_comment{background:#2D80A8}#wpcomm
.wc_new_reply{background:#2D80A8}#wpcomm .wc-form-wrapper{background:#F9F9F9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8}#wpcomm .wc-comment-text{font-size:15px;color:#555}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#2D80A8}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#2D80A8}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#2D80A8}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#2D80A8}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#2D80A8}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#2D80A8}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#2D80A8}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#2D80A8}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:#2D80A8}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#2D80A8}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#2D80A8}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#2D80A8}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#2D80A8}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#2D80A8}.wc-load-more-submit{border:1px
solid #D9D9D9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6}.comments-area{width:auto}.wpdiscuz-front-actions{background:#F9F9F9}.wpdiscuz-subscribe-bar{background:#F9F9F9}.wpdiscuz-sort-buttons{color:#bbb}.wpdiscuz-sort-button{color:#bbb;cursor:pointer}.wpdiscuz-sort-button:hover{color:#2D80A8;cursor:pointer}.wpdiscuz-sort-button-active{color:#2D80A8!important;cursor:default!important}#wpcomm .page-numbers{color:#555;border:#555 1px solid}#wpcomm
span.current{background:#555}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#2D80A8}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid}.wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDD}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700}#wpcomm .wc-cta-button:hover{border:1px
solid #2D80A8!important;background:#2D80A8!important;color:#fff!important}#wpcomm .wc-cta-active{border:1px
solid #2D80A8!important;background:#2D80A8!important;color:#fff!important}#wpcomm .wpf-cta:hover{color:#fff!important;background:#2D80A8!important;border:1px
solid #2D80A8!important}#wpcomm .wpf-cta{border:1px
solid #ccc;color:#bbb}#wpcomm .wc-cta-button{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-cta-button-x{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-vote-link{border:1px
solid #bbb;color:#aaa}#wpcomm .wc-vote-result{border-top:1px solid #bbb;border-bottom:1px solid #bbb;color:#aaa}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px
solid #bbb}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px
solid #bbb}</style><style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">jQuery.get( "http://www.dabcc.com/?nxs-cronrun=1090");</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dabcc.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-150x150.png" sizes="32x32" /><link rel="icon" href="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-220x220.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-220x220.png" /><meta name="msapplication-TileImage" content="http://cdn2.dabcc.com/wp-content/uploads/2015/11/cropped-icon_512x512-300x300.png" /> <style type="text/css">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</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="DABCC.com"/><meta property="og:title" content="AWS re:invent 2017 Video: Security Change through Feedback"/><meta property="og:url" content="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/"/><meta property="og:type" content="article"/><meta property="og:description" content="Like many security teams, Riot has been challenged by new paradigms that came with the move to the cloud. We discuss how our security team has developed a security culture based on feedback and self-service to best thrive in the cloud. We detail how the team assessed the security gaps and challenges"/><meta property="og:image" content="http://cdn3.dabcc.com/wp-content/uploads/2017/12/1512473084_hqdefault.jpg"/><meta property="article:published_time" content="2017-12-13T11:40:11+00:00"/><meta property="article:modified_time" content="2017-12-10T10:03:39+00:00" /><meta property="og:updated_time" content="2017-12-10T10:03:39+00:00" /><meta property="article:section" content="Videos"/><meta property="fb:app_id" content="155245595225599"/><meta itemprop="name" content="AWS re:invent 2017 Video: Security Change through Feedback"/><meta itemprop="description" content="Like many security teams, Riot has been challenged by new paradigms that came with the move to the cloud. We discuss how our security team has developed a security culture based on feedback and self-service to best thrive in the cloud. We detail how the team assessed the security gaps and challenges"/><meta itemprop="image" content="http://cdn3.dabcc.com/wp-content/uploads/2017/12/1512473084_hqdefault.jpg"/><link rel="publisher" href="https://plus.google.com/+Dabcc"/><meta name="twitter:title" content="AWS re:invent 2017 Video: Security Change through Feedback"/><meta name="twitter:url" content="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/"/><meta name="twitter:description" content="Like many security teams, Riot has been challenged by new paradigms that came with the move to the cloud. We discuss how our security team has developed a security culture based on feedback and self-service to best thrive in the cloud. We detail how the team assessed the security gaps and challenges"/><meta name="twitter:image" content="http://cdn3.dabcc.com/wp-content/uploads/2017/12/1512473084_hqdefault.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@https://twitter.com/awscloud"/><meta name="twitter:site" content="@dabcc"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn1.dabcc.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script>window.abkw = 'artist,painter';</script> </head><body class="post-template-default single single-post postid-197766 single-format-video  group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><style type="text/css" rel="stylesheet" scoped>#body-wrap{background:#fff }</style><div id="body-wrap" class=""><div id="wrap" class="cactus-full-width"> <header class=""><div class="cactus-nav style-3"><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li  class="custom-fa-twitter"><a href="https://twitter.com/DABCC" title='Twitter' target="_blank"><i class="fa fa-twitter"></i></a></li><li  class="custom-fa-linkedin"><a href="https://www.linkedin.com/in/dabcc" title='LinkedIn' target="_blank"><i class="fa fa-linkedin"></i></a></li><li  class="custom-fa-facebook"><a href="https://www.facebook.com/DABCC.news/" title='Facebook' target="_blank"><i class="fa fa-facebook"></i></a></li><li  class="custom-flipboard"><a href="https://flipboard.com/@dabcc/" title='Flipboard' target="_blank"><i class="fa flipboard"></i></a></li><li  class="custom-fa-google-plus"><a href="https://plus.google.com/+Dabcc" title='Google Plus' target="_blank"><i class="fa fa-google-plus"></i></a></li><li  class="custom-fa-youtube"><a href="https://www.youtube.com/channel/UCjbP3QDLkX1o_qWisAQgMWQ" title='YouTube' target="_blank"><i class="fa fa-youtube"></i></a></li><li  class="custom-spreaker"><a href="https://www.spreaker.com/show/cloud-virtualization-talk" title='Spreaker' target="_blank"><i class="fa spreaker"></i></a></li><li  class="custom-fa-mobile"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/" title='Mobile Apps' target="_blank"><i class="fa fa-mobile"></i></a></li><li  class="custom-fa-rss"><a href="http://feeds.dabcc.com/allarticles" title='RSS' target="_blank"><i class="fa fa-rss"></i></a></li><li  class="custom-fa-search"><a href="http://www.dabcc.com/?s=" title='Search' target="_blank"><i class="fa fa-search"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"><li id="menu-item-183081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-183081"><a href="#">All</a><ul class="sub-menu"><li id="menu-item-183080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183080"><a href="http://www.dabcc.com/category/all-it-news/">All IT Resources</a></li><li id="menu-item-154736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154736"><a href="http://www.dabcc.com/it-categories/">All IT Categories</a></li><li id="menu-item-154732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154732"><a href="http://www.dabcc.com/topics/">All IT Topics</a></li></ul></li><li id="menu-item-180673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180673"><a href="#">Articles</a><ul class="sub-menu"><li id="menu-item-180674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180674"><a href="http://www.dabcc.com/it-news-cloud-datacenter-desktop-iot-mobility-news/">All IT News Home</a></li><li id="menu-item-183079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183079"><a href="http://www.dabcc.com/category/news/">Latest IT Articles</a></li></ul></li><li id="menu-item-180675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180675"><a href="#">Videos</a><ul class="sub-menu"><li id="menu-item-167121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167121"><a href="http://www.dabcc.com/it-videos-cloud-datacenter-desktop-iot-mobility-videos/">Videos Home</a></li><li id="menu-item-167122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167122"><a href="http://www.dabcc.com/category/videos/">Latest IT Videos</a></li></ul></li><li id="menu-item-180676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180676"><a href="#">Authors</a><ul class="sub-menu"><li id="menu-item-7416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7416"><a href="http://www.dabcc.com/featured-it-vendors/">Featured IT Vendors</a></li><li id="menu-item-11502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11502"><a href="http://www.dabcc.com/community-professionals/">All IT Community Professionals</a></li><li id="menu-item-158071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158071"><a href="http://www.dabcc.com/all-it-integrators/">All IT Integrators</a></li><li id="menu-item-7417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7417"><a href="http://www.dabcc.com/all-it-vendors/">All IT Vendors</a></li></ul></li></ul><ul class="open-menu-mobile-top nav navbar-nav navbar-right"><li> <a href="javascript:;"> <span></span><span></span><span></span></a><ul class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-183081"><a href="#">All</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183080"><a href="http://www.dabcc.com/category/all-it-news/">All IT Resources</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154736"><a href="http://www.dabcc.com/it-categories/">All IT Categories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154732"><a href="http://www.dabcc.com/topics/">All IT Topics</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180673"><a href="#">Articles</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180674"><a href="http://www.dabcc.com/it-news-cloud-datacenter-desktop-iot-mobility-news/">All IT News Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183079"><a href="http://www.dabcc.com/category/news/">Latest IT Articles</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180675"><a href="#">Videos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167121"><a href="http://www.dabcc.com/it-videos-cloud-datacenter-desktop-iot-mobility-videos/">Videos Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167122"><a href="http://www.dabcc.com/category/videos/">Latest IT Videos</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180676"><a href="#">Authors</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7416"><a href="http://www.dabcc.com/featured-it-vendors/">Featured IT Vendors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11502"><a href="http://www.dabcc.com/community-professionals/">All IT Community Professionals</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158071"><a href="http://www.dabcc.com/all-it-integrators/">All IT Integrators</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7417"><a href="http://www.dabcc.com/all-it-vendors/">All IT Vendors</a></li></ul></li></ul></li></ul></div> </nav></div><div id="main-nav" class="nav-branding"> <nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://www.dabcc.com"><div class="primary-logo"> <img  src="http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea60.png" alt="DABCC.com" title="DABCC.com"></div> </a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li></li></ul></div> </nav></div><div id="main-menu"><nav class="navbar navbar-default fix-down-scroll" role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="http://www.dabcc.com"><img  src="http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea60.png" alt="DABCC.com" title="DABCC.com"></a></li></ul><ul class="nav navbar-nav cactus-logo-nav"><li><a href="http://www.dabcc.com"><img  src="http://cdn1.dabcc.com/wp-content/uploads/2015/09/new_idea60.png" alt="DABCC.com" title="DABCC.com"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu cactus-megamenu"><li id="mega-menu-item-180666" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">AI</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/artificial-intelligence-ai-and-machine-learning-in-enterprise-it/">AI Home</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/artificial-intelligence-ai-and-machine-learning-in-enterprise-it/">Artificial Intelligence (AI) Home</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/big-data/">Big Data</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/deep-learning/">Deep Learning</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/machine-learning/">Machine Learning</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/artificial-intelligence-ai/">All Artificial Intelligence (AI) Resources</a></li></ul></li><li id="mega-menu-item-118552" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cloud</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/cloud-news/">Cloud Home</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/private-cloud/">Private Cloud</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Public Cloud</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118556" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/public-cloud/">Public Cloud Home</a></li><li id="mega-menu-item-137447" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/amazon-web-services-aws/">Amazon Web Services (AWS)</a></li><li id="mega-menu-item-137448" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-azure/">Microsoft Azure</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/hybrid-cloud/">Hybrid Cloud</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.dabcc.com/tag/cloud-management/">Cloud Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-137476" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-workspace-cloud/">Citrix Workspace Cloud</a></li><li id="mega-menu-item-137449" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/cloud-security/">Cloud Security</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/cloud/?fwp_paged=1">All Cloud Resources</a></li></ul></li><li id="mega-menu-item-118559" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Datacenter</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/datacenter-news/">Data Center Home</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Backup, Recovery &#038; DR</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118603" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/backup-and-recovery/">All Backup &#038; Recovery Resources</a></li><li id="mega-menu-item-137474" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/veeam-availability-suite/">Veeam Availability Suite</a></li><li id="mega-menu-item-137468" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/disaster-recovery/">All Disaster Recovery Resources</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/blockchain/">Blockchain</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Containers</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118604" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/containers/">All Containers Resources</a></li><li id="mega-menu-item-137460" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/docker-containers/">Docker</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.dabcc.com/tag/email/">E-Mail</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-170175" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-office-365/">Microsoft Office 365</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/databases-news/">Databases</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Hyper-Converged Infrastructure</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-140937" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/hyper-converged-infrastructure/">All Hyper-Converged Infrastructure Resources</a></li><li id="mega-menu-item-140940" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/atlantis-hyperscale/">Atlantis HyperScale</a></li><li id="mega-menu-item-140941" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/nutanix/">Nutanix</a></li><li id="mega-menu-item-140939" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-evorail/">VMware EVO:Rail</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118605" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/management-news/">Management Home</a></li><li id="mega-menu-item-137450" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li><li id="mega-menu-item-137465" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/management/?fwp_paged=1">All Management Resources</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Monitoring</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118589" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/monitoring-news/">Monitoring Home</a></li><li id="mega-menu-item-141415" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/accelerationet/">Acceleratio SysKit</a></li><li id="mega-menu-item-141416" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/controlup/">ControlUp</a></li><li id="mega-menu-item-137461" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/eginnovations/">eG Innovations Enterprise</a></li><li id="mega-menu-item-137462" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/goliath-performance-monitor/">Goliath Performance Monitor</a></li><li id="mega-menu-item-141417" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/manageengine/">ManageEngine</a></li><li id="mega-menu-item-141418" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/xangati/">Xangati</a></li><li id="mega-menu-item-137464" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/monitoring/?fwp_paged=1">All Monitoring Resources</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Networking</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118590" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/networking-news/">Networking Home</a></li><li id="mega-menu-item-137469" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-netscaler/">Citrix NetScaler</a></li><li id="mega-menu-item-137470" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/goliath-for-netscaler/">Goliath for NetScaler</a></li><li id="mega-menu-item-137472" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/networking/?fwp_paged=1">All Networking Resources</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/open-source-news/">Open Source</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/security-news/">Security</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Server Virtualization</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118607" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/server-virtualization/">All Server Virtualization Resources</a></li><li id="mega-menu-item-118608" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xenserver/">Citrix XenServer</a></li><li id="mega-menu-item-118609" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-hyper-v/">Microsoft Hyper-V</a></li><li id="mega-menu-item-118610" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-vsphere/">VMware vSphere</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Storage</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118611" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/storage-news/">Storage Home</a></li><li id="mega-menu-item-137456" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/datacore/">DataCore</a></li><li id="mega-menu-item-137455" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/author/softnas/">SoftNAS</a></li><li id="mega-menu-item-137466" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/storage/?fwp_paged=1">All Storage</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/datacenter/?fwp_paged=1">All Data Center Resources</a></li></ul></li><li id="mega-menu-item-118558" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Desktop</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/desktops-news/">Desktop Home</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Applications</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118567" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/apps-news/">All Applications Resources</a></li><li id="mega-menu-item-118614" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xenapp/">Citrix XenApp</a></li><li id="mega-menu-item-118615" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-app-v/">Microsoft App-V</a></li><li id="mega-menu-item-118616" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-remoteapp/">Microsoft RemoteApp</a></li><li id="mega-menu-item-118617" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-appvolumes/">VMware App Volumes</a></li><li id="mega-menu-item-118618" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-thinapp/">VMware ThinApp</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/collaboration-news/">Collaboration</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/consumerization-of-it-news/">Consumerization of IT</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Desktop Virtualization (VDI)</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118620" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/desktop-virtualization-vdi/">All VDI Resources</a></li><li id="mega-menu-item-118621" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xendesktop/">Citrix XenDesktop</a></li><li id="mega-menu-item-118622" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/dell-wyse-vworkspace/">Dell Wyse vWorkspace</a></li><li id="mega-menu-item-118623" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/microsoft-remote-desktop-services/">Microsoft Remote Desktop Services</a></li><li id="mega-menu-item-118624" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-workspace-one/">VMware Workspace ONE</a></li><li id="mega-menu-item-118625" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-horizon-view/">VMware Horizon View</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/development-news/">Development News</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">User Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118594" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/user-management-news/">User Management Home</a></li><li id="mega-menu-item-137477" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/liquidware-labs-profileunity/">Liquidware Labs ProfileUnity</a></li><li id="mega-menu-item-137478" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/appsense-desktopnow/">AppSense DesktopNow</a></li><li id="mega-menu-item-137480" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/category/user-management/?fwp_paged=1">All User Management Resources</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/3d-graphics/">3D Graphics</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/printing/">Printing</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/citrix-virtual-desktops/">Citrix Related Virtual Desktops</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/author/igel_technology/">IGEL Technology</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/vmware-virtual-desktops/">VMware Virtual Desktops</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/microsoft-virtual-desktops/">Microsoft Virtual Desktops</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/desktop/?fwp_paged=1">All Desktop Resources</a></li></ul></li><li id="mega-menu-item-180667" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">IoT</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/iot/">Internet of Things (IoT) Home</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/citrix-octoblu/">Citrix Octoblu</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/raspberry-pi/">Raspberry Pi</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/internet-of-things/">All IoT Resources</a></li></ul></li><li id="mega-menu-item-118560" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Mobility</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/mobile-news/">Mobile Home</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/5g-wireless/">5G Wireless</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Enterprise Mobility Management</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-118632" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/enterprise-mobility-management-emm/">All EMM Resources</a></li><li id="mega-menu-item-137483" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/vmware-airwatch/">VMware AirWatch</a></li><li id="mega-menu-item-137484" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/citrix-xenmobile/">Citrix XenMobile</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/mobile-productivity/">Mobile Productivity</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/mobile-security/">Mobile Security</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/smartphones/">Smartphones</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/smartwatches/">Smartwatches</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/tag/tablets/">Tablets</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/category/mobile/?fwp_paged=1">All Mobile Resources</a></li></ul></li><li id="mega-menu-item-118561" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Resources</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/dabcc-radio/">DABCC Radio Podcasts</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/dabcc-tv/">DABCC TV Video Podcasts</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/citrix-ready-podcasts-with-douglas-brown/">Citrix Ready Podcasts w/ Doug</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/inside-igel-technology-podcasts-with-douglas-brown/">Inside IGEL Technology Podcasts w/ Doug</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/case-studies/">Case Studies</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/infographics/">Infographics</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/solution-briefs/">Solution Briefs</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/white-papers/">White Papers, Solution Briefs &#038; Case Studies</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/software-downloads/">Software Downloads</a></li><li class="menu-item level2 parent menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.dabcc.com/webinars/">On-Demand Webinars</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-150842" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/vmware-euc-virtual/">VMware EUC On-Demand 2016</a></li></ul></li></ul></li><li id="mega-menu-item-170167" class=" menu-item menu-item-type-custom menu-item-object-custom level0 main-menu-item list-style"><a href="http://www.dabcc.com/event-list/"><i class="fa fa-calendar"></i></a></li><li id="mega-menu-item-118563" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.dabcc.com/?s=">Search DABCC</a></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Verticals</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-167886" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/healthcare-it-news/">Healthcare IT News</a></li><li id="mega-menu-item-190672" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.dabcc.com/tag/gdpr/">GDPR</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="#">Trade Shows</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-170121" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/citrix-synergy-news-keynotes-and-session-videos/">Citrix Synergy</a></li><li id="mega-menu-item-170124" class=" menu-item menu-item-type-post_type menu-item-object-page level2"><a href="http://www.dabcc.com/vmware-vmworld-news-keynotes-and-session-videos/">VMware VMworld</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/">Mobile Apps</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://www.dabcc.com/category/it-books/">IT Books</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.littlemsmobile.com/">LittleMsMobile.com &#8211; Mobility News</a></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="https://www.topitvideos.com/">Top IT Videos</a></li></ul></li></ul></div></div> </nav> <input type="hidden" name="sticky_navigation" value="off"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right"><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single fm-1"><div class="content-top-sidebar-wrap"><div id="custom_html-7" class="widget_text body-widget widget_custom_html"><div class="widget_text body-widget-inner"><div class="textwidget custom-html-widget"><script>window.abkw = 'AmazonWebServices';</script></div></div></div><div id="custom_html-8" class="widget_text body-widget widget_custom_html"><div class="widget_text body-widget-inner"><div class="textwidget custom-html-widget"><div class="notitle"></div></div></div></div></div><div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.dabcc.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dabcc.com/category/videos/">Videos</a></span> <i class="fa fa-angle-right"></i> <span class="current">AWS re:invent 2017 Video: Security Change through Feedback</span></div><div id='single-post' class="single-post-content"> <article data-id="197766" data-url='http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/' data-timestamp='1513165211' data-count='0' data-enable-fb-comment='0' id="post-197766" class="cactus-single-content post-197766 post type-post status-publish format-video has-post-thumbnail hentry category-videos post_format-post-format-video"><h1 class="h3 title entry-title"> AWS re:invent 2017 Video: Security Change through Feedback</h1><div class="heading-post"><div class="posted-on"><div class="fix-responsive"></div><div class="cactus-info" rel="bookmark"><time datetime="2017-12-13T11:40:11+00:00" class="entry-date updated">December 13, 2017</time></div> <span class="vcard author"> <span class="fn"><a href="http://www.dabcc.com/author/awscloud/" title="Posts by Amazon Web Services" rel="author">Amazon Web Services</a></span> </span> <a href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/#respond" class="comment cactus-info">0</a></div></div><div class="style-post" ><div class="cactus-post-format-video"><div class="cactus-video-content"> <input type="hidden" name="main_video_url" value="hzpOYPhSxwc"/> <input type="hidden" name="main_video_type" value="youtube"/><div class="cactus-video-list"><div 	class="cactus-video-item"
data-width 				= "900"
data-height				= "506"
data-source				= "@data-source"
data-link 				= "@data-link"
data-ads-type 			= "adsense"
data-ads 				= "<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins class=adsbygoogle
style=display:inline-block;width:468px;height:60px
data-ad-client=ca-pub-3060834771804360
data-ad-slot=2626969280></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>"
data-ads-source			= ""
data-time-hide-ads 		= "1"
data-close-button-name 	= "SKIP ADS >>"
data-link-redirect 		= "javascript:;"
data-target 		= "_blank"
data-autoplay 			= "0"
ads-play-again-after 	= "1"
full-banner-play-again-after 	= "30"
top-bottom-banner-play-again-after 	= "30"
close-button-position 	= "left"
ads-image-position 		= "3"
auto-next-video 		= "0"
auto-next-video-options = "0"
auto-load-next-video-seconds = "5000"
playback-data-ads-type 	= ""
playback-data-ads 		= ""
playback-data-ads-source= ""
playback-ads-image-position= ""
playback-data-link-redirect= "javascript:;"
data-ads-id 			= "165531"
playback-data-ads-id 	= "0"
is-mobile-or-tablet 	= ""
show-share-popup 	= "off"
><div class="cactus-video-details"><div class="cactus-video-content-ads-case"></div></div><div class="cactus-video-ads ad-bottom html"></div></div></div></div></div><div class="cactus-change-sub"><div class="table-sub-100-percent"> <a href="http://www.dabcc.com/highlighting-commvaults-data-partnership-of-south-pole-energy-challenge-video/" class="cactus-change-video-sub cactus-prev cactus-new"> <span><i class="fa fa-angle-left"></i>&nbsp; prev</span> </a></div></div></div><div class="update_design_post_on"><div class="posted-on"> <a href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like "><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F&amp;title=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;source=DABCC.com','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;body=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="body-content " ><p>Like many security teams, Riot has been challenged by new paradigms that came with the move to the cloud. We discuss how our security team has developed a security culture based on feedback and self-service to best thrive in the cloud. We detail how the team assessed the security gaps and challenges in our move into AWS, then describe how the team works within Riot’s unique feedback culture. Walk away with a better understanding of securing projects within AWS without blocking development teams. Learn how we use the internal RFC process, the built-in features of AWS that help provide better security by default, our approach to developer education, and tools we developed, and those from the community, to provide visibility into the security posture of AWS.</p><p>This video is from the fine folks at Amazon Web Services (AWS).</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-197766" class="share-twitter sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-197766" class="share-linkedin sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-197766" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-197766" class="share-facebook sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cat-post"><span>Categories:</span><div class="cactus-note-cat"><a href="http://www.dabcc.com/category/videos/" title="View all posts in Videos">Videos</a></div></div><div class="cactus-share-and-like fix-bottom"><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F&amp;title=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;source=DABCC.com','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;body=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-navigation-post"><div class="prev-post"> <a href="http://www.dabcc.com/highlighting-commvaults-data-partnership-of-south-pole-energy-challenge-video/" title="Highlighting Commvault’s Data Partnership of South Pole Energy Challenge Video"> <span>previous</span> Highlighting Commvault’s Data Partnership of South Pole Energy Challenge Video </a></div></div><div class="cactus-author-post"><div class="cactus-author-pic"><div class="img-content"> <a href="http://www.dabcc.com/author/awscloud/" class="avatar"> <img src="http://cdn3.dabcc.com/wp-content/uploads/AWS-Avatar-150x150.png" width="110" height="110" alt="Amazon Web Services" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /> </a></div></div><div class="cactus-author-content"><div class="author-content"> <span class="author-name"><a href="http://www.dabcc.com/author/awscloud/">Amazon Web Services</a></span> <span class="author-body"><p>Launched in 2006, Amazon Web Services offers a robust, fully featured technology infrastructure platform in the cloud comprised of a broad set of compute, storage, database, analytics, application, and deployment services from data center locations in the U.S., Australia, Brazil, China, Germany, Ireland, Japan, and Singapore. More than a million customers, including fast-growing startups, large enterprises, and government agencies across 190 countries, rely on AWS services to innovate quickly, lower IT costs and scale applications globally.</p> </span><ul class="social-listing list-inline"><li class="facebook"> <a title="Facebook" href="https://www.facebook.com/amazonwebservices" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li class="twitter"> <a href="https://twitter.com/awscloud" title="Twitter" rel="nofollow" target="_blank" ><i class="fa fa-twitter"></i></a></li><li class="google-plus"> <a href="https://plus.google.com/+amazonwebservices" title="Google Plus" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="cactus_account custom-account-visit-web-site"><a rel="nofollow" href="http://aws.amazon.com/" title="Visit Web Site"><i class="fa fa-link"></i></a></li></ul></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Tell us what you think... Leave a comment below:</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Be the First to Comment!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2016/07/dabcc-default-avatar-150x150.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div> <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2016/07/dabcc-default-avatar-150x150.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div> <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://cdn2.dabcc.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div> </article></div><div class="content-bottom-sidebar-wrap"><div id="custom_html-39" class="widget_text body-widget widget_custom_html"><div class="widget_text body-widget-inner"><div class="textwidget custom-html-widget"><p align="left"> <a
href="https://twitter.com/dabcc" class="twitter-follow-button"
data-show-count="false" data-size="large">Follow @DABCC</a> <script src="https://platform.twitter.com/widgets.js" id="twitter-wjs" defer></script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <a href="https://twitter.com/douglasabrown" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @douglasabrown</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </p><h4 align="left" class="ad1m">Featured Resources:</h4><table class="ad2m" style="width:100%; border: 0px solid #F8F8F8; background-color: #F8F8F8" cellSpacing=0 cellPadding=0><tr><td class="td1m" height=10 style="background-color: #F8F8F8">  <script type="text/javascript">function loadTextAd(sparkCounter, id, setID) {
  output200509="http://ads.dabcc.com/adserve/;ID=" + id + ";setID=" + setID + ";type=textad;kw=" + abkw + ";pid=" + rnd + ";layoutID=" + sparkCounter;
	document.writeln("<SCR" + "IPT SRC=" + output200509 + " type=\"text/javascript\"> <\/scr" + "ipt>");
}
var loadedTextAds200509;
if(loadedTextAds200509 == null)
	loadedTextAds200509= new Array();
var d = new Date();
var id200509 = 166246;
var setID200509 = 200509;
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var abkw = window.abkw ||'';
var sparkCounter200509;
if(sparkCounter200509 == null)
	sparkCounter200509 = 1;
else 
	sparkCounter200509 = sparkCounter200509 + 1;
id="abta200509" + sparkCounter200509;
document.writeln("<div id='" + id + "'></div>");
loadedTextAds200509[sparkCounter200509] = false;
	loadTextAd(sparkCounter200509, id200509, setID200509);</script> </td></tr><tr><td class="ad3m" height=10 style="background-color: #F8F8F8; border-top: 1px 0 #F8F8F8">  <script type="text/javascript">function loadTextAd(sparkCounter, id, setID) {
  output200509="http://ads.dabcc.com/adserve/;ID=" + id + ";setID=" + setID + ";type=textad;kw=" + abkw + ";pid=" + rnd + ";layoutID=" + sparkCounter;
	document.writeln("<SCR" + "IPT SRC=" + output200509 + " type=\"text/javascript\"> <\/scr" + "ipt>");
}
var loadedTextAds200509;
if(loadedTextAds200509 == null)
	loadedTextAds200509= new Array();
var d = new Date();
var id200509 = 166246;
var setID200509 = 200509;
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var abkw = window.abkw ||'';
var sparkCounter200509;
if(sparkCounter200509 == null)
	sparkCounter200509 = 1;
else 
	sparkCounter200509 = sparkCounter200509 + 1;
id="abta200509" + sparkCounter200509;
document.writeln("<div id='" + id + "'></div>");
loadedTextAds200509[sparkCounter200509] = false;
	loadTextAd(sparkCounter200509, id200509, setID200509);</script> </td></tr></table><h4 align="left" class="ad1m">Related Articles:</h4><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></div></div><div id="custom_html-14" class="widget_text body-widget widget_custom_html"><div class="widget_text body-widget-inner"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper">  <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ads.dabcc.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc177786 = window.plc177786 || 0;
document.write('<'+'div id="placement_177786_'+plc177786+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166246, 177786, [728,90], 'placement_177786_'+opt.place, opt); }, opt: { place: plc177786++, keywords: abkw, domain: 'ads.dabcc.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script> </div></div><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html vc_custom_1504587536842" ><div class="wpb_wrapper"><div class="latestresources"<h3><span style="color: #3081b7;">|</span> LATEST FEATURED RESOURCES</h3></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="6" data-item-in-page="6" data-style="6" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#175f89" data-title-color="#fcfcfc" data-shortcode="6,latest,DESC,sponsored,white-papers,,,0,0,6,6,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >White Papers</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title,.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title:before{background-color:#175f89}.cactus-scb[data-title-color="#fcfcfc"] .cactus-scb-title{color:#fcfcfc}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper/" title="21 Reasons Why NAKIVO is Better than Legacy Backup &#8211; White Paper"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-555x333.png 555w, http://cdn2.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-600x360.png 600w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Nakivo Logo"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper/" title="">21 Reasons Why NAKIVO is Better than Legacy Backup &#8211; White Paper</a></h3><div class="excerpt"><p>Legacy backup solutions are software dinosaurs that have been developed decades ago and still use agents to protect and recover VMs. If you are still using a legacy backup solution for VM backup, there are all chances that you face some of its downsides: High maintenance cost Too much time spent on administration Recovery taking [&hellip;]</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-199265" class="share-twitter sd-button share-icon no-text" href="http://www.dabcc.com/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-199265" class="share-linkedin sd-button share-icon no-text" href="http://www.dabcc.com/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-199265" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.dabcc.com/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-199265" class="share-facebook sd-button share-icon no-text" href="http://www.dabcc.com/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/overcoming-performance-monitoring-tool-sprawl-with-a-single-pane-of-glass-solution-white-paper/" title="Overcoming Performance Monitoring Tool Sprawl with a Single-Pane-of-Glass Solution &#8211; White Paper"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-780x470.png 780w, http://cdn3.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="eg-innovations-feature-image"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/overcoming-performance-monitoring-tool-sprawl-with-a-single-pane-of-glass-solution-white-paper/" title="">Overcoming Performance Monitoring Tool Sprawl with a Single-Pane-of-Glass Solution &#8211; White Paper</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/succeed-with-workspace-analytics-for-it-white-paper/" title="Succeed with Workspace Analytics for IT &#8211; White Paper"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/11/Lakeside-Software-Avatar-390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/11/Lakeside-Software-Avatar-390x235.png 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/11/Lakeside-Software-Avatar-555x333.png 555w, http://cdn1.dabcc.com/wp-content/uploads/2017/11/Lakeside-Software-Avatar-600x360.png 600w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Lakeside Software Avatar"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/succeed-with-workspace-analytics-for-it-white-paper/" title="">Succeed with Workspace Analytics for IT &#8211; White Paper</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/all-you-need-to-know-about-microsoft-windows-nano-server-veeam-white-paper/" title="&#8216;All You Need to Know About Microsoft Windows Nano Server&#8217; Veeam White Paper"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/05/Veeam-Logo-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/05/Veeam-Logo-390x235.png 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/05/Veeam-Logo-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/05/Veeam-Logo-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Veeam-Logo"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/all-you-need-to-know-about-microsoft-windows-nano-server-veeam-white-paper/" title="">&#8216;All You Need to Know About Microsoft Windows Nano Server&#8217; Veeam White Paper</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/the-citrix-administrators-guide-to-citrix-icahdx-white-paper/" title="&#8216;The Citrix Administrator’s Guide to Citrix ICA/HDX&#8217; White Paper"> <img src="http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/Goliath-FI-780x470.png 780w, http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Goliath FI"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/the-citrix-administrators-guide-to-citrix-icahdx-white-paper/" title="">&#8216;The Citrix Administrator’s Guide to Citrix ICA/HDX&#8217; White Paper</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/the-technical-guide-to-migrating-from-citrix-6-5-to-7-x-and-replacing-edgesight-white-paper/" title="&#8216;The Technical Guide to Migrating from Citrix 6.5 to 7.x and Replacing EdgeSight&#8217; White Paper"> <img src="http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/Goliath-FI-780x470.png 780w, http://cdn3.dabcc.com/wp-content/uploads/Goliath-FI-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Goliath FI"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/the-technical-guide-to-migrating-from-citrix-6-5-to-7-x-and-replacing-edgesight-white-paper/" title="">&#8216;The Technical Guide to Migrating from Citrix 6.5 to 7.x and Replacing EdgeSight&#8217; White Paper</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a style="font-weight: bold;" href="http://www.dabcc.com/white-papers/">View
All White Papers &gt;&gt;</a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="6" data-item-in-page="6" data-style="6" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#175f89" data-title-color="#fcfcfc" data-shortcode="6,latest,DESC,sponsored,downloads,,,0,0,6,6,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >Downloads</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title,.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title:before{background-color:#175f89}.cactus-scb[data-title-color="#fcfcfc"] .cactus-scb-title{color:#fcfcfc}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management/" title="Download Commvault VM Backup and Recovery: end-to-end VM backup, recovery and cloud management"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-390x235.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-390x235.png 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-555x333.png 555w, http://cdn3.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-600x360.png 600w"
sizes="(max-width: 390px) 100vw, 390px"
alt="CommVault Logo"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management/" title="">Download Commvault VM Backup and Recovery: end-to-end VM backup, recovery and cloud management</a></h3><div class="excerpt"><p>Commvault’s ability to provide end-to-end VM backup, recovery and cloud management creates a significantly better way to build, protect and optimize VMs throughout their lifecycle. Our best-in-class software for VM backup, recovery and cloud management delivers a number of significant benefits, including: VM recovery with live recovery options; backup to and in the cloud; custom-fit [&hellip;]</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-182053" class="share-twitter sd-button share-icon no-text" href="http://www.dabcc.com/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-182053" class="share-linkedin sd-button share-icon no-text" href="http://www.dabcc.com/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-182053" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.dabcc.com/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-182053" class="share-facebook sd-button share-icon no-text" href="http://www.dabcc.com/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/download-commvault-data-platform-enterprise-wide-data-protection-and-management/" title="Download Commvault Data Platform: enterprise-wide data protection and management"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-390x235.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-390x235.png 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-555x333.png 555w, http://cdn3.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-600x360.png 600w"
sizes="(max-width: 390px) 100vw, 390px"
alt="CommVault Logo"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/download-commvault-data-platform-enterprise-wide-data-protection-and-management/" title="">Download Commvault Data Platform: enterprise-wide data protection and management</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/download-nakivo-backup-replication-for-vmware-hyper-v-and-aws-ec2-full-featured-free-trial/" title="Download &#8216;NAKIVO Backup &#038; Replication for VMware, Hyper-V, and AWS EC2&#8217; Full-Featured Free Trial"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-555x333.png 555w, http://cdn2.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-600x360.png 600w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Nakivo Logo"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/download-nakivo-backup-replication-for-vmware-hyper-v-and-aws-ec2-full-featured-free-trial/" title="">Download &#8216;NAKIVO Backup &#038; Replication for VMware, Hyper-V, and AWS EC2&#8217; Full-Featured Free Trial</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/download-devicetrust-dynamic-context-awareness-for-citrix/" title="Download deviceTRUST Dynamic context awareness for Citrix"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/08/deviceTRUST-Logo-390x235.png"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/08/deviceTRUST-Logo-390x235.png 390w, http://cdn2.dabcc.com/wp-content/uploads/2017/08/deviceTRUST-Logo-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/08/deviceTRUST-Logo-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="deviceTRUST-Logo"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/download-devicetrust-dynamic-context-awareness-for-citrix/" title="">Download deviceTRUST Dynamic context awareness for Citrix</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/download-nakivo-free-vm-backup-and-replication-for-vmware-hyper-v/" title="Download NAKIVO Free VM Backup and Replication for VMware &#038; Hyper-V"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-390x235.png"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-555x333.png 555w, http://cdn2.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-600x360.png 600w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Nakivo Logo"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/download-nakivo-free-vm-backup-and-replication-for-vmware-hyper-v/" title="">Download NAKIVO Free VM Backup and Replication for VMware &#038; Hyper-V</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/free-eg-enterprise-logon-simulator-for-citrix-xenapp-and-xendesktop/" title="FREE eG Enterprise Logon Simulator for Citrix XenApp and XenDesktop"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-390x235.png 390w, http://cdn1.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-780x470.png 780w, http://cdn3.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="eg-innovations-feature-image"/><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/free-eg-enterprise-logon-simulator-for-citrix-xenapp-and-xendesktop/" title="">FREE eG Enterprise Logon Simulator for Citrix XenApp and XenDesktop</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a style="font-weight: bold;" href="http://www.dabcc.com/software-downloads/">View
All Downloads &gt;&gt;</a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="6" data-item-in-page="6" data-style="6" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#175f89" data-title-color="#fcfcfc" data-shortcode="6,latest,DESC,sponsored,on-demand-webinars,,,0,0,6,6,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >On-Demand Webinars</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title,.cactus-scb[data-bg-color="#175f89"] .cactus-scb-title:before{background-color:#175f89}.cactus-scb[data-title-color="#fcfcfc"] .cactus-scb-title{color:#fcfcfc}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security/" title="How to Prevent Cyber Attacks &#8211; A On-Demand Webinar on Enterprise Cyber Security"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2017/11/1510832834_maxresdefault-390x235.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/11/1510832834_maxresdefault-390x235.jpg 390w, http://cdn1.dabcc.com/wp-content/uploads/2017/11/1510832834_maxresdefault-780x470.jpg 780w, http://cdn2.dabcc.com/wp-content/uploads/2017/11/1510832834_maxresdefault-1110x666.jpg 1110w, http://cdn2.dabcc.com/wp-content/uploads/2017/11/1510832834_maxresdefault-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1510832834_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security/" title="">How to Prevent Cyber Attacks &#8211; A On-Demand Webinar on Enterprise Cyber Security</a></h3><div class="excerpt"><p>Watch the following video detailing how to prevent cyber attacks.  This is a webinar on enterprise cyber security. This video is from the fine folks at ManageEngine</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-194926" class="share-twitter sd-button share-icon no-text" href="http://www.dabcc.com/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-194926" class="share-linkedin sd-button share-icon no-text" href="http://www.dabcc.com/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-194926" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.dabcc.com/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-194926" class="share-facebook sd-button share-icon no-text" href="http://www.dabcc.com/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/architecting-for-todays-desktop-environments-fslogix-on-demand-webinar/" title="Architecting for today&#8217;s desktop environments &#8211; FSLogix On-Demand Webinar"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2017/10/1509495610_maxresdefault-390x235.jpg"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/10/1509495610_maxresdefault-390x235.jpg 390w, http://cdn1.dabcc.com/wp-content/uploads/2017/10/1509495610_maxresdefault-780x470.jpg 780w, http://cdn3.dabcc.com/wp-content/uploads/2017/10/1509495610_maxresdefault-1110x666.jpg 1110w, http://cdn1.dabcc.com/wp-content/uploads/2017/10/1509495610_maxresdefault-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1509495610_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/architecting-for-todays-desktop-environments-fslogix-on-demand-webinar/" title="">Architecting for today&#8217;s desktop environments &#8211; FSLogix On-Demand Webinar</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/the-igel-platform-explained-by-douglas-brown-on-demand-webinar/" title="The IGEL Platform Explained by Douglas Brown &#8211; On-Demand Webinar"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/10/1508466729_maxresdefault-390x235.jpg"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/10/1508466729_maxresdefault-390x235.jpg 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/10/1508466729_maxresdefault-780x470.jpg 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/10/1508466729_maxresdefault-1110x666.jpg 1110w, http://cdn3.dabcc.com/wp-content/uploads/2017/10/1508466729_maxresdefault-555x333.jpg 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="1508466729_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/the-igel-platform-explained-by-douglas-brown-on-demand-webinar/" title="">The IGEL Platform Explained by Douglas Brown &#8211; On-Demand Webinar</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/proactive-management-of-citrix-end-user-experience-in-a-hybrid-it-environment-on-demand-webinar/" title="Proactive Management of Citrix End User Experience in a Hybrid IT Environment &#8211; On-Demand Webinar"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-390x235.png 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Citrix Ready Feature Image"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/proactive-management-of-citrix-end-user-experience-in-a-hybrid-it-environment-on-demand-webinar/" title="">Proactive Management of Citrix End User Experience in a Hybrid IT Environment &#8211; On-Demand Webinar</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/citrix-ready-on-demand-webinar-with-bitdefender/" title="Citrix Ready On-Demand Webinar with Bitdefender"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-390x235.png"
srcset="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-390x235.png 390w, http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-780x470.png 780w, http://cdn1.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Feature-Image-555x333.png 555w"
sizes="(max-width: 390px) 100vw, 390px"
alt="Citrix Ready Feature Image"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/citrix-ready-on-demand-webinar-with-bitdefender/" title="">Citrix Ready On-Demand Webinar with Bitdefender</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/asset-management-made-easy-with-servicedesk-plus-on-demand-webinar/" title="Asset management made easy with ServiceDesk Plus &#8211; On-Demand Webinar"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/08/1504212067_hqdefault-390x235.jpg"
srcset=""
sizes="(max-width: 390px) 100vw, 390px"
alt="1504212067_hqdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/asset-management-made-easy-with-servicedesk-plus-on-demand-webinar/" title="">Asset management made easy with ServiceDesk Plus &#8211; On-Demand Webinar</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <a style="font-weight: bold;" href="http://www.dabcc.com/webinars/">View
All On-Demand Webinars &gt;&gt;</a></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper">  <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ads.dabcc.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc274049 = window.plc274049 || 0;
document.write('<'+'div id="placement_274049_'+plc274049+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166246, 274049, [728,90], 'placement_274049_'+opt.place, opt); }, opt: { place: plc274049++, keywords: abkw, domain: 'ads.dabcc.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script> </div></div><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div><div  class="cactus-scb  one-page-no-filter  hidden-datetime   hidden-author   hidden-commentcount   hidden-like   hidden-dislike   hidden-view " data-total-records="4" data-item-in-page="4" data-style="4" data-ajax-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-json-server="http://www.dabcc.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="#393939" data-title-color="#ffffff" data-shortcode="4,latest,DESC,videos,,,,0,0,4,4,,0,1,0,0,0,0,0,0,0," data-ids=""><h2 class="cactus-scb-title " >Latest Videos</h2><style type="text/css" scoped>.cactus-scb[data-bg-color="#393939"] .cactus-scb-title,.cactus-scb[data-bg-color="#393939"] .cactus-scb-title:before{background-color:#393939}.cactus-scb[data-title-color="#ffffff"] .cactus-scb-title{color:#fff}</style><a class="pre-carousel" href="javascript:;"  style="display: none" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"   style="display: none" ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="no"><ul class="category" ><li class="current-category"> <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/" title="AWS re:invent 2017 Video: Security Change through Feedback"> <img src="http://cdn3.dabcc.com/wp-content/uploads/2017/12/1512473084_hqdefault-390x235.jpg"
srcset=""
sizes="(max-width: 390px) 100vw, 390px"
alt="1512473084_hqdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/" title="">AWS re:invent 2017 Video: Security Change through Feedback</a></h3><div class="excerpt"><p>Like many security teams, Riot has been challenged by new paradigms that came with the move to the cloud. We discuss how our security team has developed a security culture based on feedback and self-service to best thrive in the cloud. We detail how the team assessed the security gaps and challenges in our move [&hellip;]</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-197766" class="share-twitter sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-197766" class="share-linkedin sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-197766" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-197766" class="share-facebook sd-button share-icon no-text" href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cactus-readmore"> <a href="http://www.dabcc.com/aws-reinvent-2017-video-security-change-through-feedback/">read more</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="fix-right-style-4"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/highlighting-commvaults-data-partnership-of-south-pole-energy-challenge-video/" title="Highlighting Commvault’s Data Partnership of South Pole Energy Challenge Video"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault-94x72.jpg"
srcset="http://cdn2.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault-94x72.jpg 94w, http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault-150x113.jpg 150w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault-300x225.jpg 300w, http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault-380x285.jpg 380w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault-275x210.jpg 275w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault-188x144.jpg 188w, http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513165336_hqdefault.jpg 480w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1513165336_hqdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/highlighting-commvaults-data-partnership-of-south-pole-energy-challenge-video/" title="">Highlighting Commvault’s Data Partnership of South Pole Energy Challenge Video</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/hybrid-cloud-transformation-and-integration-for-vmware-vsphere-vmware-cloud-foundation-with-cohesity/" title="Hybrid Cloud Transformation and Integration for VMware vSphere VMware Cloud Foundation with Cohesity"> <img src="http://cdn2.dabcc.com/wp-content/uploads/2017/12/1513119732_maxresdefault-94x72.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513119732_maxresdefault-94x72.jpg 94w, http://cdn2.dabcc.com/wp-content/uploads/2017/12/1513119732_maxresdefault-760x570.jpg 760w, http://cdn2.dabcc.com/wp-content/uploads/2017/12/1513119732_maxresdefault-380x285.jpg 380w, http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513119732_maxresdefault-550x420.jpg 550w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513119732_maxresdefault-275x210.jpg 275w, http://cdn2.dabcc.com/wp-content/uploads/2017/12/1513119732_maxresdefault-188x144.jpg 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1513119732_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/hybrid-cloud-transformation-and-integration-for-vmware-vsphere-vmware-cloud-foundation-with-cohesity/" title="">Hybrid Cloud Transformation and Integration for VMware vSphere VMware Cloud Foundation with Cohesity</a></h3><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.dabcc.com/accelerated-sam-brings-you-faster-time-to-value-from-flexera/" title="Accelerated SAM Brings You Faster Time to Value from Flexera"> <img src="http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513026658_maxresdefault-94x72.jpg"
srcset="http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513026658_maxresdefault-94x72.jpg 94w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513026658_maxresdefault-760x570.jpg 760w, http://cdn1.dabcc.com/wp-content/uploads/2017/12/1513026658_maxresdefault-380x285.jpg 380w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513026658_maxresdefault-550x420.jpg 550w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513026658_maxresdefault-275x210.jpg 275w, http://cdn3.dabcc.com/wp-content/uploads/2017/12/1513026658_maxresdefault-188x144.jpg 188w"
sizes="(max-width: 94px) 100vw, 94px"
alt="1513026658_maxresdefault.jpg"/><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i> </a></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.dabcc.com/accelerated-sam-brings-you-faster-time-to-value-from-flexera/" title="">Accelerated SAM Brings You Faster Time to Value from Flexera</a></h3><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 15px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><center><a href="http://www.dabcc.com/category/all-it-news/"><img style="border: 0px solid ; width: 250px; height: 75px;" alt="Views All IT News on DABCC.com" src="http://cdn2.dabcc.com/wp-content/uploads/2016/12/View-All-IT-News.png" ></a></center></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><center><a href="http://www.dabcc.com/category/videos/"><img style="border: 0px solid ; width: 250px; height: 75px;" alt="Views All IT Videos on DABCC.com" src="http://cdn1.dabcc.com/wp-content/uploads/2016/12/View-All-IT-Videos.png" ></a></center></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3060834771804360"
data-ad-slot="7922413289"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><center><a href="https://www.igel.com/disrupt/" target="_blank"><img style="border: 0px solid ; width: 728px; height: 90px;" alt="Register Today for Disrupt End User Computing Forum 2018" src="http://cdn2.dabcc.com/wp-content/uploads/2017/11/disrupt_banner_728x90.jpg" ></a></center></div></div></div></div></div></div></div></div></div></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll"> <aside id="search-2" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><style type="text/css">#search-2 .easy-tab .tabs li.active a,
#search-2 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#search-2 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#search-2 .easy-tab .tabs li:first-child a:before, .cactus-sidebar search-2.widget .widget-title:before,
#search-2 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">Search IT Resources</h2><form role="search" method="get" class="search-form" action="http://www.dabcc.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></aside><aside id="custom_html-45" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><br><a href="https://www.surveymonkey.com/r/JFW8ZXR" target="_blank"><img style="border: 0px solid ; width: 300px; height: 100px;" alt="eG Innovations and DABCC have teamed up to conduct this industry survey to shed light on this migration trend. We will compile the responses to publish a comprehensive report with industry insights on Citrix migration trends, what challenges Citrix professionals (like yourself) are tackling, what are the top concerns during Citrix migration, what performance management strategies are being considered, and much more." src="http://cdn1.dabcc.com/wp-content/uploads/2017/11/2018-Citrix-Survey.png" ></a></div></div></aside><aside id="custom_html-44" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><a href="https://www.igel.com/disrupt/" target="_blank"><img style="border: 0px solid ; width: 300px; height: 100px;" alt="Register Today for Disrupt End User Computing Forum 2018" src="http://cdn3.dabcc.com/wp-content/uploads/2017/11/disrupt_banner_300x100.jpg" ></a></div></div></aside><aside id="custom_html-2" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><a href="http://goliathtechnologies.com/it-consulting-services/xenapp-xendesktop-troubleshooting/?utm_source=DABCC&utm_medium=PARTNER-MKTG&utm_campaign=PARTNER-MKTG-DABCC" target="_blank"><img style="border: 0px solid ; width: 280px; height: 140px;" alt="Citrix HDX/ICA Explained!" src="http://cdn3.dabcc.com/wp-content/uploads/2017/08/Citrix-is-Slow.jpg" ></a></div></div></aside><aside id="custom_html-15" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><div style="text-align: right;"><a style="font-weight: bold;"
href="http://www.dabcc.com/event-list/">View all Upcoming Events</a></div></div></div></aside><aside id="smart_widget-2" class="widget col-md-12 module widget-col widget_smart_widget"><div class="widget-inner"><style type="text/css">#smart_widget-2 .easy-tab .tabs li.active a,
#smart_widget-2 .widget-title{color:#616161 !important;background:#e8e8e8 !important}#smart_widget-2 .easy-tab .tabs li:not(.active) a:hover{color:#e8e8e8 !important}#smart_widget-2 .easy-tab .tabs li:first-child a:before, .cactus-sidebar smart_widget-2.widget .widget-title:before,
#smart_widget-2 .widget-title:before{background:#e8e8e8 !important}</style><h2 class="widget-title h6">Featured Partners</h2><div id="smart-widget"><div class="user with-name"><a href="http://www.dabcc.com/author/citrix-ready/" title="Citrix Ready"><span class="avatar" title="Citrix Ready"><img src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Avatar-150x150.jpg" width="60" height="60" alt="Citrix Ready" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Citrix Ready</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/commvault/" title="Commvault"><span class="avatar" title="Commvault"><img src="http://cdn2.dabcc.com/wp-content/uploads/CommVault-Avatar-220x220.jpg" width="60" height="60" alt="Commvault" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Commvault</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/controlup/" title="ControlUp"><span class="avatar" title="ControlUp"><img src="http://cdn3.dabcc.com/wp-content/uploads/2015/12/ControlUp-Feature-Image-150x150.png" width="60" height="60" alt="ControlUp" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">ControlUp</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/datacore/" title="DataCore"><span class="avatar" title="DataCore"><img src="http://cdn2.dabcc.com/wp-content/uploads/2015/12/Datacore-150x150.png" width="60" height="60" alt="DataCore" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">DataCore</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/devicetrust/" title="deviceTRUST"><span class="avatar" title="deviceTRUST"><img src="http://cdn3.dabcc.com/wp-content/uploads/2017/08/deviceTRUST-Avatar-150x150.png" width="60" height="60" alt="deviceTRUST" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">deviceTRUST</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/remotedeskman/" title="Devolutions"><span class="avatar" title="Devolutions"><img src="http://cdn2.dabcc.com/wp-content/uploads/2016/11/devolutions-image-150x150.png" width="60" height="60" alt="Devolutions" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Devolutions</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/eginnovations/" title="eG Innovations"><span class="avatar" title="eG Innovations"><img src="http://cdn2.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-150x150.png" width="60" height="60" alt="eG Innovations" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">eG Innovations</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/ericom_software/" title="Ericom Software"><span class="avatar" title="Ericom Software"><img src="http://cdn1.dabcc.com/wp-content/uploads/2015/11/EricomLogoNoWords_400x400-150x150.png" width="60" height="60" alt="Ericom Software" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Ericom Software</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/flexerasoftware/" title="Flexera Software"><span class="avatar" title="Flexera Software"><img src="http://cdn1.dabcc.com/wp-content/uploads/2015/11/Flexera-Avatar-150x150.jpeg" width="60" height="60" alt="Flexera Software" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Flexera Software</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/fslogix/" title="FSLogix"><span class="avatar" title="FSLogix"><img src="http://cdn2.dabcc.com/wp-content/uploads/FSLogix-Avatar-220x220.png" width="60" height="60" alt="FSLogix" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">FSLogix</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/goliathsolution/" title="Goliath Technologies"><span class="avatar" title="Goliath Technologies"><img src="http://cdn1.dabcc.com/wp-content/uploads/Goliath-Avatar-150x150.png" width="60" height="60" alt="Goliath Technologies" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Goliath Technologies</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/igel_technology/" title="IGEL Technology"><span class="avatar" title="IGEL Technology"><img src="http://cdn1.dabcc.com/wp-content/uploads/2017/01/IGEL-Avatar-150x150.png" width="60" height="60" alt="IGEL Technology" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">IGEL Technology</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/ipm_news/" title="IPM"><span class="avatar" title="IPM"><img src="http://cdn2.dabcc.com/wp-content/uploads/2017/02/IPM-Avatar-150x150.png" width="60" height="60" alt="IPM" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">IPM</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/lakesidesoft/" title="Lakeside Software"><span class="avatar" title="Lakeside Software"><img src="http://cdn1.dabcc.com/wp-content/uploads/2017/11/Lakeside-Avatar-150x150.jpg" width="60" height="60" alt="Lakeside Software" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Lakeside Software</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/liquidwarelabs/" title="Liquidware"><span class="avatar" title="Liquidware"><img src="http://cdn2.dabcc.com/wp-content/uploads/2017/05/Liquidware-Avatar-150x150.jpg" width="60" height="60" alt="Liquidware" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Liquidware</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/manageengine/" title="ManageEngine"><span class="avatar" title="ManageEngine"><img src="http://cdn2.dabcc.com/wp-content/uploads/fohABZiq_400x400-150x150.jpeg" width="60" height="60" alt="ManageEngine" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">ManageEngine</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/nakivo/" title="NAKIVO"><span class="avatar" title="NAKIVO"><img src="http://cdn2.dabcc.com/wp-content/uploads/2017/09/NAKIVO-Avatar-150x150.png" width="60" height="60" alt="NAKIVO" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">NAKIVO</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/scalearc/" title="ScaleArc"><span class="avatar" title="ScaleArc"><img src="http://cdn2.dabcc.com/wp-content/uploads/2017/05/scalearc-avatar-150x150.jpg" width="60" height="60" alt="ScaleArc" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">ScaleArc</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/smspassword/" title="SMSPassword"><span class="avatar" title="SMSPassword"><img src="http://cdn3.dabcc.com/wp-content/uploads/SMSPassword-150x150.jpg" width="60" height="60" alt="SMSPassword" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">SMSPassword</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/steadyprint/" title="steadyPRINT"><span class="avatar" title="steadyPRINT"><img src="http://cdn1.dabcc.com/wp-content/uploads/2016/12/steadyPrint-Avatar-150x150.png" width="60" height="60" alt="steadyPRINT" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">steadyPRINT</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/tricerat/" title="Tricerat"><span class="avatar" title="Tricerat"><img src="http://cdn3.dabcc.com/wp-content/uploads/2017/11/Tricerat-FI-150x150.png" width="60" height="60" alt="Tricerat" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Tricerat</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/vmturbo/" title="Turbonomic"><span class="avatar" title="Turbonomic"><img src="http://cdn2.dabcc.com/wp-content/uploads/2016/08/Tubonomic-Avatar-150x150.png" width="60" height="60" alt="Turbonomic" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Turbonomic</span></a></div><div class="user with-name"><a href="http://www.dabcc.com/author/veeam/" title="Veeam"><span class="avatar" title="Veeam"><img src="http://cdn2.dabcc.com/wp-content/uploads/2017/05/Veeam-Avatar-150x150.jpg" width="60" height="60" alt="Veeam" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span><span class="name">Veeam</span></a></div></div></div></aside><aside id="custom_html-16" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ads.dabcc.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc177785 = window.plc177785 || 0;
document.write('<'+'div id="placement_177785_'+plc177785+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166246, 177785, [336,280], 'placement_177785_'+opt.place, opt); }, opt: { place: plc177785++, keywords: abkw, domain: 'ads.dabcc.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></div></aside><aside id="custom_html-30" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3060834771804360" data-ad-slot="8394301288" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><aside id="custom_html-31" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><a href="https://www.controlup.com/download-direct-controlup/?download=https://download.controlup.com/Downloads/ControlUp/-1178489665/ControlUp.zip?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=whats-new-in-controlup-insights/?utm_source=dabcc&amp;utm_medium=dabcc&amp;utm_campaign=dabcc&amp;utm_content=dabcc" target="_blank" rel="noopener"><img style="border: 0px solid; width: 300px; height: 143px;" src="http://cdn3.dabcc.com/wp-content/uploads/2016/08/ControlUp-Download-Image.png" alt="Download ControlUp for VDI Here!" /></a></div></div></aside><aside id="custom_html-32" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><a href="https://www.igel.com/download/" target="_blank" rel="noopener"><img style="border: 0px solid; width: 300px; height: 70px;" src="http://cdn1.dabcc.com/wp-content/uploads/2017/04/banner_300x70_3freeLicenses.jpg" alt="“See" /></a></div></div></aside><aside id="custom_html-34" class="widget_text widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ads.dabcc.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc177785 = window.plc177785 || 0;
document.write('<'+'div id="placement_177785_'+plc177785+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166246, 177785, [336,280], 'placement_177785_'+opt.place, opt); }, opt: { place: plc177785++, keywords: abkw, domain: 'ads.dabcc.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></div></aside></div></div></div></div></div></div><div class="main-bottom-sidebar-wrap"><div id="custom_html-10" class="widget_text body-widget widget_custom_html"><div class="widget_text body-widget-inner"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row vc_row-fluid vc_custom_1504920236175"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p><b>Visit Our Sponsors</b></p></div></div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel ca-equal-height" data-items="8"  data-totalitems="19" data-scroll_per_page="" data-autoplay="1500" data-items-tablet="6" data-items-mobile="2" data-stop-on-hover="true" data-speed-scroll="1000" data-speed-rewind="1000" data-thumbnails="none" data-transition="false" data-thumbnail-numbers="" data-navigation="false" data-touchdrag="false" data-keyboard="false" data-alignment="50" data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://citrixready.citrix.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/Citrix-Ready-Avatar-200x200.jpg" width="200" height="200" alt="Citrix Ready Avatar" title="Citrix Ready Avatar" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.commvault.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/09/CommVault-Logo-200x200.png" width="200" height="200" alt="CommVault Logo" title="CommVault Logo" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.controlup.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2015/12/ControlUp-Feature-Image-200x200.png" width="200" height="200" alt="ControlUp Feature Image" title="ControlUp Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.datacore.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/DataCore-Feature-Image-200x200.png" width="200" height="200" alt="DataCore-Feature-Image.png" title="DataCore-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://devicetrust.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/08/deviceTRUST-Logo-200x200.png" width="200" height="200" alt="deviceTRUST-Logo" title="deviceTRUST-Logo" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://remotedesktopmanager.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/Devolutions-Feature-Image-200x200.png" width="200" height="200" alt="Devolutions-Feature-Image.png" title="Devolutions-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.eginnovations.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/2016/11/eG-Innovations-Feature-Image-200x200.png" width="200" height="200" alt="eg-innovations-feature-image" title="eg-innovations-feature-image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.fslogix.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/02/FSLogix-Feature-Image-200x200.png" width="200" height="200" alt="FSLogix-Feature-Image.png" title="FSLogix-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://goliathtechnologies.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/Goliath-FI-200x200.png" width="200" height="200" alt="Goliath-FI.png" title="Goliath-FI.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.igel.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/01/IGEL-Logo-200x200.png" width="200" height="200" alt="IGEL Logo" title="IGEL Logo" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://liquidwarelabs.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/05/Liquidware-Feature-Image-200x200.png" width="200" height="200" alt="Liquidware-Feature-Image" title="Liquidware-Feature-Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.manageengine.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/ManageEngine-FI-200x200.png" width="200" height="200" alt="ManageEngine FI" title="ManageEngine FI" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="https://www.nakivo.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/09/Nakivo-Logo-200x200.png" width="200" height="200" alt="Nakivo Logo" title="Nakivo Logo" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://smspassword.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn2.dabcc.com/wp-content/uploads/SMSPassword-Feature-Image-200x200.png" width="200" height="200" alt="SMSPassword Feature Image" title="SMSPassword Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.scalearc.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn3.dabcc.com/wp-content/uploads/2017/05/ScaleArc-Feature-Image-200x200.png" width="200" height="200" alt="ScaleArc Feature Image" title="ScaleArc Feature Image" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.steadyprint.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2016/12/steadyPRINT-Logo-200x200.png" width="200" height="200" alt="steadyPRINT Logo" title="steadyPRINT Logo" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.tricerat.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/Tricerat-Feature-Image-200x200.png" width="200" height="200" alt="Tricerat-Feature-Image.png" title="Tricerat-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.turbonomic.com/?utm_source=dabcc&amp;utm_medium=cpmdisplay&amp;utm_campaign=blogpost" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/2017/02/Turbonomic-Feature-Image-200x200.png" width="200" height="200" alt="Turbonomic-Feature-Image.png" title="Turbonomic-Feature-Image.png" /></a> </figure></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"> <a href="http://www.veeam.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://cdn1.dabcc.com/wp-content/uploads/Veeam-Feature-Image-200x200.png" width="200" height="200" alt="Veeam-Feature-Image.png" title="Veeam-Feature-Image.png" /></a> </figure></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p></center></p></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div> <footer><div class="footer-inner dark-div"><div class="footer-sidebar"><div class="container"><div class="row"> <aside id="custom_html-35" class="widget_text widget col-md-3 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">IT News on iPhone</h2><div class="textwidget custom-html-widget"><center><a href="https://itunes.apple.com/us/app/dabcc-virtualization-news/id354923637?mt=8" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Download IT News Mobile App for Apple iPhone" src="http://cdn1.dabcc.com/wp-content/uploads/2016/09/DABCC-on-App-Store1.png" ></a></center></div></div></aside><aside id="custom_html-36" class="widget_text widget col-md-3 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">IT News on Android</h2><div class="textwidget custom-html-widget"><center><a href="https://play.google.com/store/apps/details?id=com.ml.itnews" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Download IT News Mobile App for Google Android" src="http://cdn1.dabcc.com/wp-content/uploads/2016/09/DABCC-on-Google-Play1.png" ></a></center></div></div></aside><aside id="custom_html-37" class="widget_text widget col-md-3 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">DABCC Radio on iTunes</h2><div class="textwidget custom-html-widget"><center><a href="https://itunes.apple.com/us/podcast/dabcc-radio-virtualization/id258573451?ign-mpt=uo%3D4" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Subscribe to DABCC Radio on iTunes!" src="http://cdn2.dabcc.com/wp-content/uploads/2016/09/DABCC-on-iTunes2.png" ></a></center></div></div></aside><aside id="custom_html-38" class="widget_text widget col-md-3 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">DABCC Radio on iPhone</h2><div class="textwidget custom-html-widget"><center><a href="https://itunes.apple.com/us/app/dabcc-radio-cloud-virtualization/id704200402?mt=8" target="_blank"><img style="border: 0px solid ; width: 210px; height: 80px;" alt="Download the DABCC Radio Mobile App for Apple iPhone" src="http://cdn1.dabcc.com/wp-content/uploads/2016/09/DABCC-on-App-Store1.png" ></a></center></div></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">Copyright 1999-2017 DABCC, Inc.</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-148707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148707"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/">Mobile Apps</a></li><li id="menu-item-148349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148349"><a href="http://www.dabcc.com/doug/">About</a></li><li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6314"><a href="http://www.dabcc.com/contact/">Contact Us</a></li><li id="menu-item-144685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144685"><a href="http://www.dabcc.com/sitemap/">Sitemap</a></li><li id="menu-item-135538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135538"><a href="http://www.dabcc.com/rss-feeds/">RSS</a></li></ul></div></div></div></div></div> </footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu"> <i class="fa fa-times"></i> Close</div> <nav class="off-menu"><ul><li id="menu-item-180666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180666"><a href="#">AI</a><ul class="sub-menu"><li id="menu-item-168694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168694"><a href="http://www.dabcc.com/artificial-intelligence-ai-and-machine-learning-in-enterprise-it/">AI Home</a></li><li id="menu-item-171757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171757"><a href="http://www.dabcc.com/artificial-intelligence-ai-and-machine-learning-in-enterprise-it/">Artificial Intelligence (AI) Home</a></li><li id="menu-item-171755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171755"><a href="http://www.dabcc.com/tag/big-data/">Big Data</a></li><li id="menu-item-171753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171753"><a href="http://www.dabcc.com/tag/deep-learning/">Deep Learning</a></li><li id="menu-item-171752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171752"><a href="http://www.dabcc.com/tag/machine-learning/">Machine Learning</a></li><li id="menu-item-171754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171754"><a href="http://www.dabcc.com/tag/artificial-intelligence-ai/">All Artificial Intelligence (AI) Resources</a></li></ul></li><li id="menu-item-118552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118552"><a href="#">Cloud</a><ul class="sub-menu"><li id="menu-item-118553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118553"><a href="http://www.dabcc.com/cloud-news/">Cloud Home</a></li><li id="menu-item-118554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118554"><a href="http://www.dabcc.com/tag/private-cloud/">Private Cloud</a></li><li id="menu-item-137451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137451"><a href="#">Public Cloud</a><ul class="sub-menu"><li id="menu-item-118556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118556"><a href="http://www.dabcc.com/tag/public-cloud/">Public Cloud Home</a></li><li id="menu-item-137447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137447"><a href="http://www.dabcc.com/tag/amazon-web-services-aws/">Amazon Web Services (AWS)</a></li><li id="menu-item-137448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137448"><a href="http://www.dabcc.com/tag/microsoft-azure/">Microsoft Azure</a></li></ul></li><li id="menu-item-118599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118599"><a href="http://www.dabcc.com/tag/hybrid-cloud/">Hybrid Cloud</a></li><li id="menu-item-118600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118600"><a href="http://www.dabcc.com/tag/cloud-management/">Cloud Management</a><ul class="sub-menu"><li id="menu-item-137476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137476"><a href="http://www.dabcc.com/tag/citrix-workspace-cloud/">Citrix Workspace Cloud</a></li><li id="menu-item-137449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137449"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li></ul></li><li id="menu-item-118601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118601"><a href="http://www.dabcc.com/tag/cloud-security/">Cloud Security</a></li><li id="menu-item-118602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118602"><a href="http://www.dabcc.com/category/cloud/?fwp_paged=1">All Cloud Resources</a></li></ul></li><li id="menu-item-118559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118559"><a href="#">Datacenter</a><ul class="sub-menu"><li id="menu-item-118576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118576"><a href="http://www.dabcc.com/datacenter-news/">Data Center Home</a></li><li id="menu-item-137467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137467"><a href="#">Backup, Recovery &#038; DR</a><ul class="sub-menu"><li id="menu-item-118603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118603"><a href="http://www.dabcc.com/tag/backup-and-recovery/">All Backup &#038; Recovery Resources</a></li><li id="menu-item-137474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137474"><a href="http://www.dabcc.com/tag/veeam-availability-suite/">Veeam Availability Suite</a></li><li id="menu-item-137468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137468"><a href="http://www.dabcc.com/tag/disaster-recovery/">All Disaster Recovery Resources</a></li></ul></li><li id="menu-item-171756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171756"><a href="http://www.dabcc.com/tag/blockchain/">Blockchain</a></li><li id="menu-item-137459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137459"><a href="#">Containers</a><ul class="sub-menu"><li id="menu-item-118604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118604"><a href="http://www.dabcc.com/tag/containers/">All Containers Resources</a></li><li id="menu-item-137460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137460"><a href="http://www.dabcc.com/tag/docker-containers/">Docker</a></li></ul></li><li id="menu-item-170176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-170176"><a href="http://www.dabcc.com/tag/email/">E-Mail</a><ul class="sub-menu"><li id="menu-item-170175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170175"><a href="http://www.dabcc.com/tag/microsoft-office-365/">Microsoft Office 365</a></li></ul></li><li id="menu-item-141463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141463"><a href="http://www.dabcc.com/databases-news/">Databases</a></li><li id="menu-item-140938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-140938"><a href="#">Hyper-Converged Infrastructure</a><ul class="sub-menu"><li id="menu-item-140937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140937"><a href="http://www.dabcc.com/tag/hyper-converged-infrastructure/">All Hyper-Converged Infrastructure Resources</a></li><li id="menu-item-140940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140940"><a href="http://www.dabcc.com/tag/atlantis-hyperscale/">Atlantis HyperScale</a></li><li id="menu-item-140941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140941"><a href="http://www.dabcc.com/author/nutanix/">Nutanix</a></li><li id="menu-item-140939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140939"><a href="http://www.dabcc.com/tag/vmware-evorail/">VMware EVO:Rail</a></li></ul></li><li id="menu-item-137452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137452"><a href="#">Management</a><ul class="sub-menu"><li id="menu-item-118605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118605"><a href="http://www.dabcc.com/management-news/">Management Home</a></li><li id="menu-item-137450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137450"><a href="http://www.dabcc.com/tag/vmturbo-operations-manager/">VMTurbo Operations Manager</a></li><li id="menu-item-137465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137465"><a href="http://www.dabcc.com/category/management/?fwp_paged=1">All Management Resources</a></li></ul></li><li id="menu-item-137463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137463"><a href="#">Monitoring</a><ul class="sub-menu"><li id="menu-item-118589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118589"><a href="http://www.dabcc.com/monitoring-news/">Monitoring Home</a></li><li id="menu-item-141415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141415"><a href="http://www.dabcc.com/author/accelerationet/">Acceleratio SysKit</a></li><li id="menu-item-141416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141416"><a href="http://www.dabcc.com/author/controlup/">ControlUp</a></li><li id="menu-item-137461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137461"><a href="http://www.dabcc.com/author/eginnovations/">eG Innovations Enterprise</a></li><li id="menu-item-137462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137462"><a href="http://www.dabcc.com/tag/goliath-performance-monitor/">Goliath Performance Monitor</a></li><li id="menu-item-141417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141417"><a href="http://www.dabcc.com/author/manageengine/">ManageEngine</a></li><li id="menu-item-141418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141418"><a href="http://www.dabcc.com/author/xangati/">Xangati</a></li><li id="menu-item-137464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137464"><a href="http://www.dabcc.com/category/monitoring/?fwp_paged=1">All Monitoring Resources</a></li></ul></li><li id="menu-item-137471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137471"><a href="#">Networking</a><ul class="sub-menu"><li id="menu-item-118590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118590"><a href="http://www.dabcc.com/networking-news/">Networking Home</a></li><li id="menu-item-137469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137469"><a href="http://www.dabcc.com/tag/citrix-netscaler/">Citrix NetScaler</a></li><li id="menu-item-137470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137470"><a href="http://www.dabcc.com/tag/goliath-for-netscaler/">Goliath for NetScaler</a></li><li id="menu-item-137472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137472"><a href="http://www.dabcc.com/category/networking/?fwp_paged=1">All Networking Resources</a></li></ul></li><li id="menu-item-118591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118591"><a href="http://www.dabcc.com/open-source-news/">Open Source</a></li><li id="menu-item-118592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118592"><a href="http://www.dabcc.com/security-news/">Security</a></li><li id="menu-item-118606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118606"><a href="#">Server Virtualization</a><ul class="sub-menu"><li id="menu-item-118607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118607"><a href="http://www.dabcc.com/tag/server-virtualization/">All Server Virtualization Resources</a></li><li id="menu-item-118608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118608"><a href="http://www.dabcc.com/tag/citrix-xenserver/">Citrix XenServer</a></li><li id="menu-item-118609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118609"><a href="http://www.dabcc.com/tag/microsoft-hyper-v/">Microsoft Hyper-V</a></li><li id="menu-item-118610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118610"><a href="http://www.dabcc.com/tag/vmware-vsphere/">VMware vSphere</a></li></ul></li><li id="menu-item-137454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137454"><a href="#">Storage</a><ul class="sub-menu"><li id="menu-item-118611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118611"><a href="http://www.dabcc.com/storage-news/">Storage Home</a></li><li id="menu-item-137456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137456"><a href="http://www.dabcc.com/author/datacore/">DataCore</a></li><li id="menu-item-137455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137455"><a href="http://www.dabcc.com/author/softnas/">SoftNAS</a></li><li id="menu-item-137466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137466"><a href="http://www.dabcc.com/category/storage/?fwp_paged=1">All Storage</a></li></ul></li><li id="menu-item-118612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118612"><a href="http://www.dabcc.com/category/datacenter/?fwp_paged=1">All Data Center Resources</a></li></ul></li><li id="menu-item-118558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118558"><a href="#">Desktop</a><ul class="sub-menu"><li id="menu-item-118578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118578"><a href="http://www.dabcc.com/desktops-news/">Desktop Home</a></li><li id="menu-item-118613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118613"><a href="#">Applications</a><ul class="sub-menu"><li id="menu-item-118567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118567"><a href="http://www.dabcc.com/apps-news/">All Applications Resources</a></li><li id="menu-item-118614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118614"><a href="http://www.dabcc.com/tag/citrix-xenapp/">Citrix XenApp</a></li><li id="menu-item-118615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118615"><a href="http://www.dabcc.com/tag/microsoft-app-v/">Microsoft App-V</a></li><li id="menu-item-118616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118616"><a href="http://www.dabcc.com/tag/microsoft-remoteapp/">Microsoft RemoteApp</a></li><li id="menu-item-118617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118617"><a href="http://www.dabcc.com/tag/vmware-appvolumes/">VMware App Volumes</a></li><li id="menu-item-118618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118618"><a href="http://www.dabcc.com/tag/vmware-thinapp/">VMware ThinApp</a></li></ul></li><li id="menu-item-118571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118571"><a href="http://www.dabcc.com/collaboration-news/">Collaboration</a></li><li id="menu-item-118573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118573"><a href="http://www.dabcc.com/consumerization-of-it-news/">Consumerization of IT</a></li><li id="menu-item-118619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118619"><a href="#">Desktop Virtualization (VDI)</a><ul class="sub-menu"><li id="menu-item-118620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118620"><a href="http://www.dabcc.com/tag/desktop-virtualization-vdi/">All VDI Resources</a></li><li id="menu-item-118621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118621"><a href="http://www.dabcc.com/tag/citrix-xendesktop/">Citrix XenDesktop</a></li><li id="menu-item-118622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118622"><a href="http://www.dabcc.com/tag/dell-wyse-vworkspace/">Dell Wyse vWorkspace</a></li><li id="menu-item-118623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118623"><a href="http://www.dabcc.com/tag/microsoft-remote-desktop-services/">Microsoft Remote Desktop Services</a></li><li id="menu-item-118624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118624"><a href="http://www.dabcc.com/tag/vmware-workspace-one/">VMware Workspace ONE</a></li><li id="menu-item-118625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118625"><a href="http://www.dabcc.com/tag/vmware-horizon-view/">VMware Horizon View</a></li></ul></li><li id="menu-item-118579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118579"><a href="http://www.dabcc.com/development-news/">Development News</a></li><li id="menu-item-137479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137479"><a href="#">User Management</a><ul class="sub-menu"><li id="menu-item-118594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118594"><a href="http://www.dabcc.com/user-management-news/">User Management Home</a></li><li id="menu-item-137477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137477"><a href="http://www.dabcc.com/tag/liquidware-labs-profileunity/">Liquidware Labs ProfileUnity</a></li><li id="menu-item-137478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137478"><a href="http://www.dabcc.com/tag/appsense-desktopnow/">AppSense DesktopNow</a></li><li id="menu-item-137480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137480"><a href="http://www.dabcc.com/category/user-management/?fwp_paged=1">All User Management Resources</a></li></ul></li><li id="menu-item-118626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118626"><a href="http://www.dabcc.com/tag/3d-graphics/">3D Graphics</a></li><li id="menu-item-137815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137815"><a href="http://www.dabcc.com/tag/printing/">Printing</a></li><li id="menu-item-118627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118627"><a href="http://www.dabcc.com/tag/citrix-virtual-desktops/">Citrix Related Virtual Desktops</a></li><li id="menu-item-160463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160463"><a href="http://www.dabcc.com/author/igel_technology/">IGEL Technology</a></li><li id="menu-item-118629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118629"><a href="http://www.dabcc.com/tag/vmware-virtual-desktops/">VMware Virtual Desktops</a></li><li id="menu-item-118628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118628"><a href="http://www.dabcc.com/tag/microsoft-virtual-desktops/">Microsoft Virtual Desktops</a></li><li id="menu-item-118631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118631"><a href="http://www.dabcc.com/category/desktop/?fwp_paged=1">All Desktop Resources</a></li></ul></li><li id="menu-item-180667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-180667"><a href="#">IoT</a><ul class="sub-menu"><li id="menu-item-171758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171758"><a href="http://www.dabcc.com/iot/">Internet of Things (IoT) Home</a></li><li id="menu-item-171761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171761"><a href="http://www.dabcc.com/tag/citrix-octoblu/">Citrix Octoblu</a></li><li id="menu-item-171751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171751"><a href="http://www.dabcc.com/tag/raspberry-pi/">Raspberry Pi</a></li><li id="menu-item-171759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171759"><a href="http://www.dabcc.com/tag/internet-of-things/">All IoT Resources</a></li></ul></li><li id="menu-item-118560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118560"><a href="#">Mobility</a><ul class="sub-menu"><li id="menu-item-118588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118588"><a href="http://www.dabcc.com/mobile-news/">Mobile Home</a></li><li id="menu-item-171760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171760"><a href="http://www.dabcc.com/tag/5g-wireless/">5G Wireless</a></li><li id="menu-item-137485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-137485"><a href="#">Enterprise Mobility Management</a><ul class="sub-menu"><li id="menu-item-118632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118632"><a href="http://www.dabcc.com/tag/enterprise-mobility-management-emm/">All EMM Resources</a></li><li id="menu-item-137483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137483"><a href="http://www.dabcc.com/tag/vmware-airwatch/">VMware AirWatch</a></li><li id="menu-item-137484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137484"><a href="http://www.dabcc.com/tag/citrix-xenmobile/">Citrix XenMobile</a></li></ul></li><li id="menu-item-118633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118633"><a href="http://www.dabcc.com/tag/mobile-productivity/">Mobile Productivity</a></li><li id="menu-item-118634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118634"><a href="http://www.dabcc.com/tag/mobile-security/">Mobile Security</a></li><li id="menu-item-118635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118635"><a href="http://www.dabcc.com/tag/smartphones/">Smartphones</a></li><li id="menu-item-118636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118636"><a href="http://www.dabcc.com/tag/smartwatches/">Smartwatches</a></li><li id="menu-item-118638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118638"><a href="http://www.dabcc.com/tag/tablets/">Tablets</a></li><li id="menu-item-118639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118639"><a href="http://www.dabcc.com/category/mobile/?fwp_paged=1">All Mobile Resources</a></li></ul></li><li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118561"><a href="#">Resources</a><ul class="sub-menu"><li id="menu-item-118574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118574"><a href="http://www.dabcc.com/dabcc-radio/">DABCC Radio Podcasts</a></li><li id="menu-item-118575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118575"><a href="http://www.dabcc.com/dabcc-tv/">DABCC TV Video Podcasts</a></li><li id="menu-item-118569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118569"><a href="http://www.dabcc.com/citrix-ready-podcasts-with-douglas-brown/">Citrix Ready Podcasts w/ Doug</a></li><li id="menu-item-158981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158981"><a href="http://www.dabcc.com/inside-igel-technology-podcasts-with-douglas-brown/">Inside IGEL Technology Podcasts w/ Doug</a></li><li id="menu-item-158925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158925"><a href="http://www.dabcc.com/case-studies/">Case Studies</a></li><li id="menu-item-140993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140993"><a href="http://www.dabcc.com/infographics/">Infographics</a></li><li id="menu-item-158926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158926"><a href="http://www.dabcc.com/solution-briefs/">Solution Briefs</a></li><li id="menu-item-118595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118595"><a href="http://www.dabcc.com/white-papers/">White Papers, Solution Briefs &#038; Case Studies</a></li><li id="menu-item-118581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118581"><a href="http://www.dabcc.com/software-downloads/">Software Downloads</a></li><li id="menu-item-118596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-118596"><a href="http://www.dabcc.com/webinars/">On-Demand Webinars</a><ul class="sub-menu"><li id="menu-item-150842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150842"><a href="http://www.dabcc.com/vmware-euc-virtual/">VMware EUC On-Demand 2016</a></li></ul></li></ul></li><li id="menu-item-170167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170167"><a href="http://www.dabcc.com/event-list/"><i class="fa fa-calendar"></i></a></li><li id="menu-item-118563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-118563"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950"><a href="http://www.dabcc.com/?s=">Search DABCC</a></li><li id="menu-item-167887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-167887"><a href="#">Verticals</a><ul class="sub-menu"><li id="menu-item-167886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167886"><a href="http://www.dabcc.com/healthcare-it-news/">Healthcare IT News</a></li><li id="menu-item-190672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190672"><a href="http://www.dabcc.com/tag/gdpr/">GDPR</a></li></ul></li><li id="menu-item-170122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-170122"><a href="#">Trade Shows</a><ul class="sub-menu"><li id="menu-item-170121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170121"><a href="http://www.dabcc.com/citrix-synergy-news-keynotes-and-session-videos/">Citrix Synergy</a></li><li id="menu-item-170124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170124"><a href="http://www.dabcc.com/vmware-vmworld-news-keynotes-and-session-videos/">VMware VMworld</a></li></ul></li><li id="menu-item-148708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148708"><a href="http://www.dabcc.com/it-news-mobile-apps-citrix-microsoft-vmware-resources-on-the-go/">Mobile Apps</a></li><li id="menu-item-178160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178160"><a href="http://www.dabcc.com/category/it-books/">IT Books</a></li><li id="menu-item-142184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142184"><a href="http://www.littlemsmobile.com/">LittleMsMobile.com &#8211; Mobility News</a></li><li id="menu-item-146873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146873"><a href="https://www.topitvideos.com/">Top IT Videos</a></li></ul></li></ul><ul class="search-mobile-menu"><li><form action="http://www.dabcc.com" method="get"> <input type="text" placeholder="Search..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul> </nav></div></div><div class="go-to-top"> <i class="fa fa-angle-up"></i></div><div class="popup_share_overlay"></div><div class="popup_share_video_wrapper"><div class="popup_share_video"><h4>Share this video</h4><ul class="social-listing list-inline change-color popup_share_video_listing"><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F&amp;title=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;source=DABCC.com','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=AWS+re%3Ainvent+2017+Video%3A+Security+Change+through+Feedback&amp;body=http%3A%2F%2Fwww.dabcc.com%2Faws-reinvent-2017-video-security-change-through-feedback%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div></div></div>  <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-226144-6']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);

				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.dabcc.com\/aws-reinvent-2017-video-security-change-through-feedback\/":197766,"http:\/\/www.dabcc.com\/21-reasons-why-nakivo-is-better-than-legacy-backup-white-paper\/":199265,"http:\/\/www.dabcc.com\/download-commvault-vm-backup-and-recovery-end-to-end-vm-backup-recovery-and-cloud-management\/":182053,"http:\/\/www.dabcc.com\/how-to-prevent-cyber-attacks-a-on-demand-webinar-on-enterprise-cyber-security\/":194926};</script> <style id='gambit-carousel-anything-styles-inline-css' type='text/css'>#carousel-anything-1.owl-ca-theme .owl-ca-controls{display:none}</style> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/cache/min/1/244a85ba99da3f866d3fe291f53325b0.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/cache/min/1/f924a91b5de34b87bee44f3645dccf8f.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/cache/min/1/efe696706bb8e08f4e463327cfeb6020.js' data-minify="1" defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/jquery.form.min.js' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/cache/min/1/5d819d2e38e20794beda6a8436169f96.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var mashmenu = {"ajax_url":"https:\/\/www.dabcc.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/*  */</script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/cache/min/1/eba87bdf62b9849668bf66443ef99c99.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/bootstrap.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/swiper/swiper.jquery.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/cache/min/1/9dd611f0e25fa95ff4ebfb4a0cb32d63.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/cache/min/1/e92d362a9ee3fba87e21377f49869e83.js' data-minify="1" defer></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "main-sidebar", "margin_top" : 100, "margin_bottom" : 680, "stop_id" : "", "screen_max_width" : 1023, "screen_max_height" : 100, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : true, "disable_mo_api" : false, "widgets" : ['custom_html-34'] };</script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/cache/min/1/455a3130a6eb2d39a2dbc51d81a05616.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/cache/min/1/695afe95535a0987dd1ca94b0014987e.js' data-minify="1" defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/core.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/widget.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/accordion.min.js' defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/mouse.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/slider.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/resizable.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/draggable.min.js' defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/button.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/position.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/dialog.min.js' defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/tabs.min.js' defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-includes/js/jquery/ui/sortable.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/droppable.min.js' defer></script> <script type='text/javascript' src='http://cdn2.dabcc.com/wp-includes/js/jquery/ui/datepicker.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/menu.min.js' defer></script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/wp-a11y.min.js' defer></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/*  */</script> <script type='text/javascript' src='http://cdn1.dabcc.com/wp-includes/js/jquery/ui/autocomplete.min.js' defer></script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/cache/min/1/3dda2887cd6b719ece4227e4eeb02551.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var RHC = {"ajaxurl":"http:\/\/www.dabcc.com\/","mobile_width":"480","last_modified":"0e0e1e02328d94882394d4a8ef728bfd","tooltip_details":[],"visibility_check":"1","gmt_offset":"-5","disable_event_link":"0"};
/*  */</script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/plugins/calendarize-it/js/frontend.min.js' defer></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://cdn3.dabcc.com/wp-content/cache/min/1/fd09353a6e9a8745707e4a68fa83104f.js' data-minify="1" defer></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script>jQuery(window).load(function() {
    //Move Categories under Tags
    jQuery('.tag-group').before(jQuery('.cat-post'));

    //Move Categories below Title
    jQuery('article.cactus-post-item').each(function(){ 
jQuery(this).find('.primary-post-content > .content > .cactus-note-cat').wrapAll('<div class="cat-post" style="margin-bottom: 0 !important">');
categorias = jQuery(this).find('.cat-post');
jQuery(this).find('.cactus-readmore').after(categorias);  
/*jQuery(this).find('.cat-post').prepend('<span>Categories:</span>');*/
});
});</script><script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'114202642',post:'197766',tz:'-5',srv:'www.dabcc.com'} ]);
	_stq.push([ 'clickTrackerInit', '114202642', '197766' ]);</script> </body></html>
<!-- Cached page for great performance - Debug: cached@1513183319 -->